No encende reproductor sony NWZ-S615F

Cerrado
mikemen99
Message postés
1
Date d'inscription
jueves, 26 de febrero de 2009
Estatus
Miembro
Última intervención
jueves, 26 de febrero de 2009
- 26 feb 2009 a las 20:27
 LoRii - 10 sep 2009 a las 21:07
Hola,
hola tengo un problema con mi reproductor sony el modelo es NWZ-S615F, todo inicio cuando lo estaba cargando en la computadora hasta todo esta bien, pero de repente me di cuanta que estaba apagado y sin reconocerlo en la computadora, no se k hacer. necesito su ayuda antes de k me manten....

5 respuestas

Hace un año tengo un mp4 sony NWZ-S615F, y hace poco lo puse a cargar en el computador y al desaconectarlo se quedo "Reparando Biblioteca" o en ocasiones es "Creando Biblioteca", he intentado muchas veces Reset, pero sigue igual. El computador solo lo reconoce por unos segundos cuando lo reseteo estando conectado.... Y no hay forma de apagarlo tampoco, porq es como si estuviera bloqueado...
Por fa Ayudenme, Q puedo hacer para arreglarlo?

Muchas Gracias a todos...
9
haber lo primero que tienes que hacer es intalar el cd que viene con el mp4
si ya lo isistes y aun continua el problema reinicia tu mp4
en la parte donde conectas el cable USB al lado izquierdo tiene un pequeño orificio ,con una aguja
introducela y as un leve empujoncito y listo comenzara a reiniciarse.
y luego conectas nuevamente,en ocaciones se pega y hay que reiniciar nuevamente.
4
Has probado a darle al pequeño boton que tiene por la parte inferior¿
3
HOLA.... LO MISMO ME PASA A MI NO SE KE HACER PORFA AYUNDENME... Y VUENO YO SI YA PROBE DARLE EL BOTON RESET Y NO SALE NADA KE OTRA OPCION EXISTE?
0
mmm.....ps ya revisaste q el boton "hold" este apagado...deslizado hacia la parte inferior del reproductor??
3

¿No encontraste la respuesta que buscabas?

Haz una pregunta
BigConfussion
24 ago 2009 a las 19:47
Amigos

Solo dejen presionado el boton de "reset" durante 5 o 10 segundos, este se encuenta en la parte inferior del reproductor al lado de donde se conecta el USB, yo tuve ese problema y con esto funciono perfectamente.

Espero les funcione
1