Coneccion a internet muestra error

Cerrado
Enderuno Message postés 2 Date d'inscription lunes, 12 de septiembre de 2011 Estatus Miembro Última intervención lunes, 12 de septiembre de 2011 - 12 sep 2011 a las 22:22
Enderuno Message postés 2 Date d'inscription lunes, 12 de septiembre de 2011 Estatus Miembro Última intervención lunes, 12 de septiembre de 2011 - 12 sep 2011 a las 22:41
Muy buenas tardes,
Agradezco si alguien puede ayudarme con el siguiente problema.
El icono en la barra inferior que indica cuando estas conectado en internet muetra la X en color rojo, como sino hubiera coneccion, sin embargo al pasar el puntero sobre el icono muestra"Acceso a Internet" y efectivamente se conecta normalmente.
Cuando trato de solucionar el problema me indica algo como que la Hora estandar no es la misma del sistema. Verifique y la configuracion del relog esta de acuerdo a mi ubicacion geografica-Venezuela.
Tengo desactivado el control remoto y he pasado varios antivirus y antiespias y no detectan nada.

Saludos para todos, y gracias,

1 respuesta

EDYNSOM Message postés 30 Date d'inscription jueves, 1 de septiembre de 2011 Estatus Miembro Última intervención jueves, 19 de enero de 2012 9
12 sep 2011 a las 22:31
ve al icono dale doble clip y dale en soporte y en reparar y listo ..
0
Enderuno Message postés 2 Date d'inscription lunes, 12 de septiembre de 2011 Estatus Miembro Última intervención lunes, 12 de septiembre de 2011
12 sep 2011 a las 22:41
Gracias EDYNSOM, varias veces trate pero al final solo me indicaba problema de red y que la hora estandar no era la misma del sistema
0