Webcam integrada no funciona

Cerrado
yiyi - 22 ago 2011 a las 19:33
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 24 ago 2011 a las 17:03
Hola,
tengo portatil Tosgiba Satellite serie A350/A350D y la webcam incorporada al portatil ha dejado de funcionar y aprarece que esta desabilitada y no me deja ir ni a los settings, por favor como hago para solucionar este problema, gracias


2 respuestas

Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.922
22 ago 2011 a las 22:55
Hola

Que acción realizaste antes de ocurrir ese problema?
.
0
Este no estoy segura si fue que instale del cd de mi camare jvc para hacer videos, pero despues cuando vi el problema de la wecam desinstale el programa de jvc que acababa de instalar
0
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.922
23 ago 2011 a las 18:27
Hola

Ir al Administrador de dispositivos y fijate si aparece algún simbolo amarillo
.
0
hola carlos, grx por tu ayuda, no aparece ningun simbolo
0
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.922
23 ago 2011 a las 19:21
Hola

Entonces ir al Administrador de dispositivos / Dipositivos de imagen, fijate si esta el driver
.
0
carlos como aparece en ingles el administrador de dispositivo de imagenes?
0
de todos modos revise en device manager y no aparece ningun triangulo amarillo
0