No va el audio, placa AOpen AX4SPB-UN

Cerrado
forjita Mensajes enviados 1 Fecha de inscripción martes, 17 de mayo de 2011 Estatus Miembro Última intervención martes, 17 de mayo de 2011 - 17 may 2011 a las 21:27
Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 18 may 2011 a las 17:49
Hola, os agradeceria vuestra ayuda e formateado mi ordenador y no me va el audio , pone k es fallo de controladora de audio multimedia, si no me ekivoco es k me falta el driver no? un sacado el informe del everest y ahora no se k acer, no se si es esto pero en el informe pone:
Multimedia:
Placa de sonido Realtek ALC655 @ Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]


gracias.




Consulta también:

3 respuestas

Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.859
18 may 2011 a las 16:24
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0
este es el inicio del informe del everest y no me funciona el audio

--------[ EVEREST Ultimate Edition ]------------------------------------------------------------------------------------

Versión EVEREST v5.01.1700/es
Módulo de rendimiento 2.4.258.0
Página de Internet http://www.lavalys.com/
Tipo de informe Asistente de informes [ TRIAL VERSION ]
Computadora ZFN
Generador Administrador
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2011-05-17
Hora 21:14


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Computadora:
Tipo de computadora Equipo multiprocesador ACPI
Sistema operativo Microsoft Windows XP Professional
Service Pack del sistema operativo [ TRIAL VERSION ]
Internet Explorer 8.0.6001.18702
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre de la computadora ZFN
Nombre de usuario Administrador
Dominio de inicio de sesión [ TRIAL VERSION ]
Fecha / Hora 2011-05-17 / 21:14

Motherboard:
Tipo de CPU Intel Pentium 4, 3000 MHz (15 x 200)
Nombre del motherboard AOpen AX4SPB-UN (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Chipset del motherboard Intel Breeds Hill i848P
Memoria del sistema [ TRIAL VERSION ]
DIMM1: Nanya M2U51264DS8HB3G-5T 512 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz) (2.0-2-2-6 @ 133 MHz)
DIMM2: [ TRIAL VERSION ]
Tipo de BIOS Award (03/31/04)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de comunicaciones (COM2)
Puerto de comunicación Puerto de impresora (LPT1)

Monitor:
Placa de video NVIDIA GeForce FX 5200 (Microsoft Corporation) (128 MB)
Aceleradora 3D nVIDIA GeForce FX 5200
Monitor Samsung SyncMaster 172V/173V [17" LCD] (HSDX326329)

Multimedia:
Placa de sonido Realtek ALC655 @ Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]
0
Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.859
18 may 2011 a las 17:49
Hola

Prueba con instalar el siguiente driver de audio para tu placa base.
Link de descarga: ( para Win2000,Win98SE,WinME,WinXP )
---> http://es.ccm.net/...
Una vez descargado el archivo, descomprímelo y luego procede a instalarlo.

Nos comentas
.
0