Formula para contar cuantos si y no hay

Cerrado
Denunciar
Message postés
1
Date d'inscription
jueves, 28 de abril de 2011
Estatus
Miembro
Última intervención
jueves, 28 de abril de 2011
-
 sil -
Hola,


Hola,

necesito por favor la formula para sumar la cantidad de sis o nos que hay en una columna, ya que tengo la formula que me da los si o nos pero necesito otra que me toatalice la cantidad de cada uno, para sumarlos a otro dato. Gracias por su ayuda.

pd,a lguna vez la hice en qpro "hace años2 pero no recuerdo bien como es que se plantea. gracias


1 respuesta

Por ejemplo en un rango de las celdas D20 A LA D25
=CONTAR.SI(D20:D25,"si")
=CONTAR.SI(D20:D25,"no")

Saludos