No tengo audio en mi pc, placa pcchips P21G

Cerrado
dan - 4 mar 2011 a las 19:57
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 5 mar 2011 a las 12:47
Hola,
--------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador PIRATA-FD37426E
Generador Peru
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2011-03-04
Hora 13:46


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema PIRATA-FD37426E
Nombre de usuario Peru

Placa base:
Tipo de procesador Intel Pentium 4, 3066 MHz (23 x 133)
Nombre de la Placa Base Desconocido
Chipset de la Placa Base VIA P4M800 Pro
Memoria del Sistema 480 MB
Tipo de BIOS AMI (03/08/06)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica VIA/S3 UniChrome Pro
Acelerador 3D VIA/S3 UniChrome Pro

Multimedia:
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller

Almacenamiento:
Controlador IDE Controladora estándar PCI IDE de doble canal
Controlador IDE Controladora IDE principal de bus VIA
Disquetera de 3 1/2 Unidad de disquete
Disco duro SAMSUNG HD160JJ (160 GB, 7200 RPM, SATA-II)
Lector óptico HL-DT-ST DVD-RAM GSA-H20N
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 70001 MB (64280 MB libre)
D: (NTFS) 82615 MB (79035 MB libre)
Tamaño total 149.0 GB (140.0 GB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse PS/2 de Microsoft

Red:
Tarjeta de Red Adaptador Fast Ethernet VIA PCI 10/100Mb
Tarjeta de Red D-Link DFE-520TX PCI Fast Ethernet Adapter (192.168.1.34)

Dispositivos:
Impresora Lexmark X1100 Series
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB2 VIA USB 2.0 Enhanced Host Controller
Dispositivos USB Compatibilidad con impresoras USB
Dispositivos USB Concentrador USB genérico
Dispositivos USB Lexmark X1100 Series


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

Propiedades de la BIOS:
Vendedor American Megatrends Inc.
Versión 080012
Fecha de salida 03/08/2006
Tamaño 512 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards soportados DMI, APM, ACPI, ESCD, PnP
Posibilidades de expansión ISA, PCI, USB

[ Sistema ]

Propiedades del Sistema:
Fabricante PCCHIPS
Producto P21G
Versión 1.0
Número de serie 00000000
Identificador único universal 00020003-00040005-00060007-00080009
Tipo de arranque Botón marcha/parada

[ Placa base ]

Propiedades de la Placa Base:
Fabricante PCCHIPS
Producto P21G
Versión 1.0
Número de serie 00000000

1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.872
5 mar 2011 a las 12:47
Hola

Prueba con instalar el siguiente driver de audio para tu placa base.
Link de descarga: ( Para Windows XP/2000 )
---> https://es.ccm.net/download/descargar-16450-driver-de-audio-de-placa-base-pcchips-p21g
Una vez descargado el archivo, descomprímelo y luego procede a instalarlo.

Nos comentas el resultado
.
0