Xp

[Cerrado]
Denunciar
-
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
-
Hola,
Ante todo agradesco su ayuda, instale el xp en mi compaq f755, y resulta que ahora funciona todo bien exepto que pasado un rato de inactividad la pantalla se pone azul en rayas y se cuelga la pc, nose que hacer la verdad podrian ayudarme?, muchas gracias.

8 respuestas

Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Hola

Porque no le pasas el Ccleaner y despues el AVG.
Nada mas que eso?, mira que la pc se tilda de una estoy escribiendomlo que sea se tilda nomas y tengo que reiniciar si o si, gracias.
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Proba con eso por ahora. Avisame si hay cambios o no.
Hola, mira lo hice y se volvio a colgar use el ccleaner el antivirus, no tengo nada instalado exepto antivirus y office, la verdad no se me ocurre nada, muchas gracias, si podes tirarme alguna te lo re agradesco.
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Hola

tenes hecho algun punto de restauracion de sistema?
Hola no mira no tengo ninguno hecho, gracias.
Hola no mira no tengo ninguno hecho, gracias, es ams le instalo cosas joya pero se termina trabando puede ser otra coas que no sea el xp?
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Hola

Sabes cuanta memoria tenes?
Si tengo 1 mega reinstale el driver de la pantalla pero nada tampoco e hice el analisi con el f10 del rigido y memoria y me tiro todo ok, gracias
Si tengo 1 mega reinstale el driver de la pantalla pero nada tampoco e hice el analisi con el f10 del rigido y memoria y me tiro todo ok, gracias
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Puede ser la placa de video.
claro mira ahora compre por mercadolibre los drivers de xp y toy esperando a que vengan porque todos los que me baje de os foros no m sirvieron, aprte el dnividia cuando lo pongo a ajar va tan lento que se tilda antes de terminar jjaa parece una cargada, muchas gracias por tu yuda en cuando tenga los drivers los ubo y dejo el link aca.
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Bueno. dale cuando lo tengas subilos para compartirlos..


Gracias