Problema con boton de encendido de mi PC [Cerrado]

Denunciar
-
Message postés
1
Date d'inscription
lunes, 27 de abril de 2015
Estatus
Miembro
Última intervención
lunes, 27 de abril de 2015
-
Hola,
muchos saludos!
Espero alguien pueda ayudarme a encotrar el problema con mi computadora.
El problema es que necesito presionar 2 veces el boton de encendido para q arranque, es decir que; tengo que volverla a apagar para q arranque, (Enciendo, y necesito dejar presionado el boton para apagarla, vuelvo a precionar el boton de encendido y ya arranca normalmente)
ojala puedan darme algunos tips para solucionar este desajuste en mi equipo.

Muchas gracias de antemano!
Consulta también:

6 respuestas

si la luz del monitor se pone naranja es por el disco problema es por el conector del disco rigido que anda suelto es el conector de cuatro cables 1 amarillo dos negros uno rojo es anda suelto y al moverse loc ables causa que la pc no encentre el sistema operatibo y queda con la luz prendida pero no encuiende solucion cambia el conector o aseguralo bien simpre funciona un punto de soldadura en cada cable para que no se mueva o cambiar todo el conector directamente
6
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 27205 usuarios nos han dicho gracias este mes

como tecnicos van para atras amigos
Message postés
7
Date d'inscription
martes, 13 de enero de 2009
Estatus
Miembro
Última intervención
martes, 13 de enero de 2009
11
Una cosa que no entiendo es la siguiente, decis que "la apagas para prenderla" entonces en un principio esta prendida no?
Que tal cuate!
suena ilogico verdad?
espero poder ser claro, quiza no lo soy, pues veras! asi es mi problema!
lo explicare por pasos
1.- Presiono el boton de encendido
2.- La computadora enciende pero en el monitor no me muestra nada
3.- La apago fisicamente con el boton
4.- Presiono nuevamente el boton de encendido y Arranca normalmente, el monitor me muestra windows
Message postés
1
Date d'inscription
lunes, 27 de abril de 2015
Estatus
Miembro
Última intervención
lunes, 27 de abril de 2015
> jimmy
hola amigo, me pasa lo mismo con mi maquina ¿tu lo resolviste? si lograste solucionar el proble ma con tu maquina por favor mandamelo porfa....
Que tal cuate!
suena ilogico verdad?
espero poder ser claro, quiza no lo soy, pues veras! asi es mi problema!
lo explicare por pasos
1.- Presiono el boton de encendido
2.- La computadora enciende pero en el monitor no me muestra nada
3.- La apago fisicamente con el boton
4.- Presiono nuevamente el boton de encendido y Arranca normalmente, el monitor me muestra windows
Acabo de probar con todo en mi pc y lo unico que tenia de mal era la PILA
SACALA Y VUELVELA A PONER Y ENCENDERA, PERO LUEGO SE APAGARA...
La unica solucion es cambiar la pila y ya...
espero haber sido de ayuda
umm puede ser que sea eso de la pila pero tambien puede ser el inicio del s.o q puede estar dañado!!!
Limpia las memorias y listo, no volvera a pasar en el monitor que no te de señal de video.
no tengo el manual , por lo tanto no tengo idea donde esta el boton de encendido

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!