No hay ningún dispositivo de audio!!

Cerrado
maryiiz
Message postés
1
Date d'inscription
domingo, 19 de diciembre de 2010
Estatus
Miembro
Última intervención
domingo, 19 de diciembre de 2010
- 19 dic 2010 a las 05:21
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 19 dic 2010 a las 13:52
Hola,
:D necesito ayuda es q trato de instalar drivers a mi pc con el cd y no se instalan sale un error como hago mi computador no tiene sonido despues de que lo formatiarlo la pestaña Volumen aparece No hay ningún dispositivo de audio,ahora no reproduce nada del windows media player, aparece el siguiente mensaje de error "El Reproductor de Windows Media no puede reproducir el archivo debido a un problema con el dispositivo de sonido. Puede que no haya ningún dispositivo de sonido instalado en el equipo, que lo utilice otro programa o que no funcione", en youtube parece que si reproduce pero no se escucha nada..agradecería la ayuda.Thanks x adelantado!


1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.871
19 dic 2010 a las 13:52
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0