No detecta dispositi audio,Creative Audigy SE

Cerrado
maria26 - 30 dic 2008 a las 22:11
 Eliad Jhosuè - 14 abr 2012 a las 01:34
Hola,
hola muchas graciaas de antemano resulta que cuando el ordenador enciende se escucha el sonido de inicio de windows pero cuando trato de reproducir sonido de mp3 o audio me dice que con el dispositivo de audio no va(creo que dice algo del mezclador).Voy a administrador de dispositivos y en dispositivos de sonido me pone que funciona correctamente.Cuando voy a panel de control dispositivos de sonido y audio en las opciones de volumen sonidos audio y voz no deja elegir nada aparece en gris y si le doy a hardware aparece que los dispositivos de audio funcionana correctmente(pero no me aparece ninguna realtek).Creo que es por realtek intenté volver a instalarlo pero no se si tengo el de mi ordenador pq me dice que antes hay que instalar microsoft bus driver.Hice lo del everest y la realtek (tarjeta sonido)que tengo no se cual es he intentado encontrar drivers pero no los encuentro.Gracias de antemano.tngo aparte de la que trajo ordenador(realtek) otra la sound blaster audigy (la puse hace bastante y me iba bien)instalé los drivers de esta y tampoco va.no me parece.El ordenador lo compré en carrefour es de marca oki.
Operating System Microsoft Windows XP Home Edition
OS Service Pack Service Pack 2
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)
Computer Name ORGANIZA-69E1CF
User Name Propietario
Logon Domain ORGANIZA-69E1CF
Date / Time 2008-12-28 / 14:38

Motherboard:
CPU Type DualCore Intel Pentium D 820, 2800 MHz (14 x 200)
Motherboard Name ASRock 775Twins-HDTV v2.0 (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 1 AMR, 2 DDR DIMM, 2 DDR2 DIMM, Audio, Video, LAN)
Motherboard Chipset ATI Radeon Xpress 200
System Memory 896 MB (DDR2-533 DDR2 SDRAM)
DIMM1: 7D-22JB5K2BPP 512 MB DDR2-533 DDR2 SDRAM (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM3: 7D-22JB5K2BPP 512 MB DDR2-533 DDR2 SDRAM (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
BIOS Type AMI (04/11/06)
Communication Port Puerto de comunicaciones (COM1)
Communication Port Puerto de impresora ECP (LPT1)

Display:
Video Adapter ATI Radeon Xpress 200/1100 (RC410/RC415)
3D Accelerator ATI Radeon Xpress 200/1100 (RC410/RC415)

Multimedia:
Audio Adapter Creative Audigy SE (SB0570) Sound Card
ah y el antivirus nod 32 no me va es como si algo lo hubiese desactivado junto con el spybot y el audio

12 respuestas

mudai22
Message postés
933
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
domingo, 22 de febrero de 2009
2.350
31 dic 2008 a las 16:24
no te hagas problemas por nimiedades , no tenes sonido no te preocupes por eso , desinfecta tu pc de virus antes de que se te palme el windows
16
natali10
Message postés
3
Date d'inscription
domingo, 5 de abril de 2009
Estatus
Miembro
Última intervención
martes, 7 de abril de 2009

5 abr 2009 a las 05:52
no se que tiene no me anda ningun sonido que puedo instalar?
0
eddy dee > natali10
Message postés
3
Date d'inscription
domingo, 5 de abril de 2009
Estatus
Miembro
Última intervención
martes, 7 de abril de 2009

15 may 2009 a las 00:35
tu trankila tienes q comprar otra computadora nueva
y si no se escucha compra bosinas
0
89 > eddy dee
21 oct 2009 a las 19:41
KE BUENA RESPUESTA.............. NO PIERDAS EL TIEMPO EN CHORRADITAS!!!!!!!!!
0
Elkillerboy_ > eddy dee
13 nov 2009 a las 01:11
ESTAS BIEN PEENDEEJOO! CkOOMOO VOOY A CkOOMPRAAR OTRAA CkOOMPUU! ESTAS BNN TROONCkOO! jAjAjA! XDD
0
Angelotte
Message postés
3428
Date d'inscription
sábado, 20 de septiembre de 2008
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2020
1.652 > natali10
Message postés
3
Date d'inscription
domingo, 5 de abril de 2009
Estatus
Miembro
Última intervención
martes, 7 de abril de 2009

15 mar 2010 a las 16:42
hola
en el informe del everest sale que la tarjeta que utilizas es:
- Audio Adapter Creative Audigy SE (SB0570) Sound Card
buscando en la pagina de creative encontre este driver de la tarjeta
pego el enlace de la pagina para que lo descargues:
realiza un clic en este ENLACE
solo fijate para que windows quieres
escribe como te fue
chao
0
ENCENDI MI PC, Y no TENGO SEÑALES DE AUDIO AL MOMENTO DE ENCENDER NI EN NINGUN OTRO MOMENTO, QUE ES LO QUE PUEDO HACER PARA REESTABLECER EL SONIDO.
GRACIAS
ESPERO UNA RESPUESTA
7
hola leo el virus lo eliminas con un spyware y ccleaner
0
nightwolf > DARKWIZARD
15 mar 2010 a las 16:13
no sean pendejos como an a decir eso ps.. mi pc tambien sta = y me esta llegando al cara...jo jodance...
0
es 1 archivo q falta no se bien cual es..a mi ya me paso 1 vez..estoy buskando el archivo
0
ya descargue el realtek pero aun dice q no reconoce ningun dispositivo de audio!!! ya probe con varios softwares de driver pero no los instalan bien por q aun sigue apareciendo q no hay ningun dispositivo de audio

ayudenme!!!!!!!!!!!!!!!1
0
LEON tienes que dar mucha más información acerca de tu problema para que podamos ayudarte, sino no te va a responder nadie, los foros no son un consultorio de Rappel.
0
quita windows y usa linux se te acabarian los problemas
3
mi pc es una pentiun 2 le instale windws exodo v2.0 pero no se escucha el audio los cotroladores de audio aparecen con signo de interrogacion que puedo acer para que se escuche el audio
2

¿No encontraste la respuesta que buscabas?

Haz una pregunta
agregenme tengo el programa del audio pero lo qe usted esta buscando es de video gonzalovk@hotmail.com
1
Al parecer este fue un digamos gran error del Service Pack 1, deves meterte a Panel de Control-Seguridad-Buscar Actualizaciones-Descargar las actualizaciones y el problema se solucionara. espero y te aya ayudado.
1
hola a todos puse mi usb flach a una mauina que tiene es problema y sin darme cuenta despues lo pouise ma mi maquina y me sale el mismo problema y estube consultando todos me dicen que es un virus, la pregunta es como elimino a ese virus ya que si formateo mi maquina y despues me sale lo mismo, como le hago se que es un virus ayuda por fa porque el sonido esta instalado ya que cuando hago clic con el mouse suena pero no asi la musica ni los juegos o videos espero una respuesta gracias
1
bueno mira con tu pc noesmala maquina pero por lo que beo hay k actualizarla empesadon antes k nada por checar si tu targeta madre tiene todo integrado ya es ganacia por que? ps fasil solo buscamos el mother board y asi nos dara todo audio,video todo lo k tenag tu pc ahora k si le pusiste targeta de video,audio y otras cosas de diferente marca osea agenas ala pc ps es un poco mas tedioso pero si es encuentran consulta y date de alta en driverguide.com yo e formateado varias computadoras y de ahi saco todos los drivers y te recomiendo k de una ves te pongan el sp 3 para k n otengas problemas y k no te pongan una serial invalida tu problema esta fasil tiene solucion no te sustes.
0
reinicia tu pc y luegu inserta el cd de drivers y dale al driver de audio y reinstalalo
que seguro que tienes un proble con el y windows no lo a reconocido ok
0
hola nesecito creative sound blaster audigy para windos 7 por favor. grscias no reconose el dispositivo
0
Hola, disculpen que me meta al tema, nada mas queria decir que hay posibilidad que sea problema de chip bga, o de northbrige, conocido como el chio nvidia, si es una maquina como v3000, f700, dv9000, dv6000 o similar puede que sea problema de sobrecalentamiento, seria de llevarla a algun lugar especializado en reballing o reboleo, asi se acabaria el problema del ordenador
0
es sierto lo que dise ese comentario lo mismo me estaba pasando ami com mi pc i es mejor llebarla aun espesialista
0