Virus no deja reiniciar en modo seguro

Cerrado
marcosd92
Message postés
4
Date d'inscription
lunes, 29 de diciembre de 2008
Estatus
Miembro
Última intervención
jueves, 24 de noviembre de 2011
- 29 dic 2008 a las 06:01
foly1
Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
- 29 dic 2008 a las 12:53
Hola,
nunca me había pasado algo asi, un dia un amigo me mando un mensaje por el msn sobre unas fotos pero como el siempre me enviaba pos no se me hizo raro, pero al recibirlo note que mi compu se hizo como lenta por un momento, era de esas cadenas de virus y el me confirmó que el no fue, y de inmediato me puse a checar con el antivirus (tengo el Panda), y llego a detectar unos 3 y los desinfecto pero al parecer uno quedó por ahi rodando en mi pc.

Yo le doy mantenimiento a mi computadora desfragmentandola pero al abrirlo se cierra de inmediato, entonces decidi restaurar sistema porque pense que habia un virus por ahi y note que estaba desactivada la opcion y estaba todo en gris :S, para solucionar este tipo de problemas me dijeron que debia abrir ejecutar... regedit pero tambien se cierra de inmediato, y entonces opte ah ir a reiniciar en modo seguro para evitar que ese virus siga rotando entre los archivos y asi lo detecte mi antivirus pero para mi sorpresa tampoco funcionaba, me decia que ocurrio un problema o algo asi, y ni un modo seguro me funciona y pues ya no se que hacer ademas de que tambien note que no puedo entrar a ciertas paginas de internet como yahoo respuestas y otras paginas que son sobre estos temas. y ya hice eso de meterme a msconfig y luego en la pestaña de BOOT.INI y luego en la casilla de SAFEBOOT pero mi pc se reiniciaba de una tras otra, osea salia el logotipo de HP(la entrada principal) luego la pantalla negra donde sale windos xp pero despues regresaba a iniciar al principio donde esta el logo de HP.

Asi que pues no me quedo de otra mas que reinicializarla y pues quedo todo bien y mucha de mi informacion la recupere porque la tengo en dvd pero al pasar un dia o asi de reiniciarla, de nuevo estan estos problemas, espero que me puedan ayudar, desde ya las agradezco. :)

2 respuestas

spero te sirva sto...
29 dic 2008 a las 07:33
amm.. pues Hola:

la vrdd no suelo responder ste tipo de preguntas, pero a mi me paso hace poco y nadie me supo decir = que tenia, pero investigando salio que...

instalando AVG 8.0 se va el virus, solo metete a google, en el buscador escribe: "descargas AVG 8.0" y en la tercera opcion le das click, y ahi descaargar, el rpoceso tarda un poco, pero es sencillo, este no se va a instalar en tu ordenador, solo se ejecuta, analiza y limpia, que es loq ue quieres, al terminar el proceso, reinicia tu ordenador...

y listo, bueno asi quedo el mio, asi que pues spero te sea util sta informacion...

me despido, un bso.. DTBMS..

bye
0
foly1
Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
761
29 dic 2008 a las 12:53
pasale el malwarebytes antimalware https://malwarebytes-anti-malware.softonic.com/ y el ccleaner limpias registro con el https://ccleaner.softonic.com/ y pasale el asqured https://www.softonic.com/windows/antivirus se entiende que actualizados son los 3 gratis y muy buenos
0