Tengo mp3:NWD- B103.pantalla aparece apagada

[Cerrado]
Denunciar
-
Message postés
2
Date d'inscription
miércoles, 7 de octubre de 2009
Estatus
Miembro
Última intervención
miércoles, 7 de octubre de 2009
-
Hola,
tengo este mp3 y lo compre un 10 de febrero del 2008 y tengo problemas con el, lo que pasa es que esta prendido y reproduce las canciones pero la pantalla aparece apagada y quisiera que me ayudaran
MODELO: NWD-B103
Capacidad: 1GB
Fecha de compra: 10 de febrero del 2008
Dueño: yo


espero k me ayuden gracias


cesar_11.23@hotmail.com
www.fotolog.com/cesar_12_13_14
www.fotolog.com/x_1_cesar_1_x

3 respuestas

lleva desde k te lo comprastes asi?
3
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

no seas pendejo de mierda,nunca e visto una gente mas india deveras te salistes del teleton pobre chavo tienes la cabeza llena de aire
________________0000______________0__________ ____________0000000000000________0000________ _________000000000000000000000000000000______ _______0000000000000000000000000000000000____ ______0000000_______________________000000___ _____000000_____________000_____________000__ ____00000_____00000000000000000____________0_ ___00000____00000_______000000000____________ __0000_____000__________________0000_________ __0000____000_______________________0________ __0000____000________________________________ __0000____0000____00000000000000000__________ __0000____000000000000000000000000___________ __0000_____00000000000_______0000____________ ___0000_____0000000__________000__________00_ ____0000______00____________000________0000__ _____0000_________________00_______0000000___ ______000000____________0000000000000000_____ _______0000000000000000000000000000000_______ ________0000000000000000000000000000_________ ___________00000000000__________00___________ _______________00____________________________
jajaja le dices indio y tu escribes "salistes" no manches el indio es otro...
se dice y se escribe "Saliste" sin la "s"
INDIO NACO ANALFABETO
Message postés
2
Date d'inscription
miércoles, 7 de octubre de 2009
Estatus
Miembro
Última intervención
miércoles, 7 de octubre de 2009

ayuda no c k pasa con mi mp3 esque lo conecto a la pc y si lo reconoce pero al desconectarlo no prende, m parece k no carga o no c k le pase m pueden ayudar????