¿Mi pc esta lenta al iniciar?

Cerrado
TheBlackunix - 4 oct 2010 a las 03:17
 rochii - 19 nov 2010 a las 21:45
Hola, mi problema es al cargar Windows XP, lo que pasa es que cuando inicio windows normalmente como todos iniciando sección, este al iniciar muestra el escritorio, los iconos, la barra o sea todo pero hay un problema y es que al parecer solo puedo ejecutarr archivos, carpetas, programas, etc.. solo del escritorio, cuando intento dar click a inicio el pc se pone muy lento...dura un buen rato y luego se pone normal e incluso dura muchos minutos para sonar "el sonido predeterminado de windows xp"...es como si cargara algunos componentes pero dura demasiado en cargarlos...ya hecho de todo hasta deshabilitar algunos servicios con MSCONFIG e incluso he bajado programas para mejorar el rendimiento del inicio de sección digase TUNEUP 2010, BOOTVIS..ETC Y NADA SIGUE IGUAL...hasta cree una nueva sección y es lo mismo...he escaneado la PC con avast..antivirus online..anti malware y anti spyware..he limpiado registros...hasta tuve que pasarle el COMBOFIX y nada todo sigue igual..estoy desesperado no quiero formatear..ah se me olvidaba hasta repare windows por consoloa de recuperación y nada....es que tengo archivos importantes de la universidad y no quiero perderlos...please me pueden ayudar..!!...Gracias de antemano.!



2 respuestas

por que debe tener virus
solo tenes que revisar tu vaul de virus !!
:P
:P
1
Ah la pongo en la sección "seguridad/virus" por que no encontraba un foro mas adecuado..!!
0