No suena mi pc, placa foxconn P4M800P7MA

Cerrado
kelly - 23 sep 2010 a las 21:13
 noel - 14 mar 2011 a las 22:04
Hola,

mi problema es que no tengo sonido, me fijado de q los parlantes estan buenos y bien conectados, pero no suenan!

este es el reporte de everest

--------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador USPACE
Generador Administrador
Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Fecha 2010-09-23
Hora 14:05


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema USPACE
Nombre de usuario Administrador

Placa base:
Tipo de procesador Intel Pentium 4 541, 3200 MHz (16 x 200)
Nombre de la Placa Base Desconocido
Chipset de la Placa Base VIA P4M800 Pro
Memoria del Sistema 960 MB
Tipo de BIOS Award (10/02/06)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de comunicaciones (COM2)
Puerto de comunicación HUAWEI Mobile Connect - 3G PC UI Interface (COM5)
Puerto de comunicación Puerto de impresora (LPT1)

Monitor:
Tarjeta gráfica VIA/S3G UniChrome Pro IGP (64 MB)
Acelerador 3D VIA/S3 UniChrome Pro
Monitor Monitor Plug and Play [NoDB] (30374BA080067)

Multimedia:
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller

Almacenamiento:
Controlador IDE Controladora estándar PCI IDE de doble canal
Controlador IDE Controladora IDE principal de bus VIA
Controlador SCSI/RAID ARYZV3F3 IDE Controller
Disquetera de 3 1/2 Unidad de disquete
Disco duro Maxtor 6V160E0 (149 GB, IDE)
Disco duro HUAWEI MMC Storage USB Device
Lector óptico HUAWEI Mass Storage USB Device
Lector óptico QRQ 0DEB856R SCSI CdRom Device
Lector óptico SONY DVD RW AW-Q170A
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 30004 MB (6841 MB libre)
D: (NTFS) 122621 MB (31259 MB libre)
Tamaño total 149.0 GB (37.2 GB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse compatible PS/2

Red:
Tarjeta de Red NIC Fast Ethernet PCI Familia RTL8139 de Realtek
Tarjeta de Red WAN (PPP/SLIP) Interface (190.248.48.148)
Modem HUAWEI Mobile Connect - 3G Modem
Modem Motorola SM56 Speakerphone Modem

Dispositivos:
Impresora Adobe PDF
Impresora HP Photosmart C3100 series
Impresora Savin 2015DP PCL
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB2 VIA USB 2.0 Enhanced Host Controller
Dispositivos USB Dispositivo compuesto USB
Dispositivos USB Dispositivo de almacenamiento masivo USB
Dispositivos USB Dispositivo de almacenamiento masivo USB
Dispositivos USB HUAWEI Mobile Connect - 3G Modem
Dispositivos USB HUAWEI Mobile Connect - 3G PC UI Interface (COM5)


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

Propiedades de la BIOS:
Vendedor Phoenix Technologies, LTD
Versión 6.00 PG
Fecha de salida 10/02/2006
Tamaño 512 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Standards soportados DMI, APM, ACPI, PnP
Posibilidades de expansión ISA, PCI, AGP, USB

[ Sistema ]

Propiedades del Sistema:
Tipo de arranque Botón marcha/parada

[ Placa base ]

Propiedades de la Placa Base:
Fabricante Foxconn
Producto P4M800P7MA
Número de serie UY2T64114030


--------[ Placa base ]--------------------------------------------------------------------------------------------------

Propiedades de la Placa Base:
Identificación de la Placa Base 10/02/2006-P4M800P7MA-6A7L6FK9C-00
Nombre de la Placa Base Desconocido

3 respuestas

hola Carlos, gracias por tu interes...

mira.. recuerdo que la ultima vez que funciono necesitaba hacer una llamada de ip, conecte el microfono y no sirvio, apartir de ahi tampoco siguio funcionando el audio, ni con audifonos ni parlantes... ayer encontre el cd de los drivers, volvi a instalar los de sonido, video y juegos, pero sin embargo sigue sin emitir ningun sonido..... ah, y en ningun momento en el administrador de dispositivo me ha salido algun error... todo esta bien, aparentemente...

como se trabaja sin musica por Dios! ojala pudieras ayudarme... mil gracias
1
Trieristo
Message postés
6
Date d'inscription
viernes, 24 de septiembre de 2010
Estatus
Miembro
Última intervención
viernes, 24 de septiembre de 2010

24 sep 2010 a las 17:55
conectá los parlantes donde se debe,,, verde es para los parlantes.
0
hola... obviamente, ahi esta conectado... Gracias por tu ayuda
0
Trieristo
Message postés
6
Date d'inscription
viernes, 24 de septiembre de 2010
Estatus
Miembro
Última intervención
viernes, 24 de septiembre de 2010

24 sep 2010 a las 18:01
prendidos y todo?
0
si, prendido y con todo el volumen... como te parece?
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.873
24 sep 2010 a las 20:48
Hola

Cuando inicias Windows se escucha el sonido caracteristico de bienvenida?
.
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.873
24 sep 2010 a las 17:09
Hola

Que acción realizaste antes de tener problemas con el sonido?
y fijate en el Administrador de dispositivos si aparece un simbolo amarillo
.
0
hola Carlos, gracias por tu interes...

mira.. recuerdo que la ultima vez que funciono necesitaba hacer una llamada de ip, conecte el microfono y no sirvio, apartir de ahi tampoco siguio funcionando el audio, ni con audifonos ni parlantes... ayer encontre el cd de los drivers, volvi a instalar los de sonido, video y juegos, pero sin embargo sigue sin emitir ningun sonido..... ah, y en ningun momento en el administrador de dispositivo me ha salido algun error... todo esta bien, aparentemente...

como se trabaja sin musica por Dios! ojala pudieras ayudarme... mil gracias
0