Problema con audio al abrir video x internet

Cerrado
z_mayo
Message postés
2
Date d'inscription
jueves, 23 de septiembre de 2010
Estatus
Miembro
Última intervención
viernes, 24 de septiembre de 2010
- 23 sep 2010 a las 21:29
Trieristo
Message postés
6
Date d'inscription
viernes, 24 de septiembre de 2010
Estatus
Miembro
Última intervención
viernes, 24 de septiembre de 2010
- 24 sep 2010 a las 17:58
Hola,

como estan todos espero que me puedan ayudar tengo un problema con el sonido de la pc pasa lo siguiente cuando habro una pelicula por internet o veo un video pasa que cuando lo habro:

1.- puede que escuche la musica de la pelicula pero no la vos.
2.- puede que no escuche ni la vos ni la musica.
3.- puede que escuche la musica y la vos distorcionada y aun muy bajo nivel tan bajo que no se distingue y distorcionado.

mi pc es dell optiplex gx 260
uso mozilla firefox
uso windows xp

pense que los driver de sonidos estaban mal instalados pero intale y desintale y sigue lo mismo tambien e chequeado el nivel de volumen y nada.


por favor diganme que puedo hacer

2 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.869
24 sep 2010 a las 17:15
Hola

Posiblemente te hace falta instalar un pack de codecs para ver o escuchar videos por internet.
Link de descarga del pack de codecs:
---> https://es.ccm.net/download/descargar-62-k-lite-codec-pack-basic
Una vez descargado el archivo, doble clic para comenzar la instalación
.
0
Trieristo
Message postés
6
Date d'inscription
viernes, 24 de septiembre de 2010
Estatus
Miembro
Última intervención
viernes, 24 de septiembre de 2010

24 sep 2010 a las 17:58
si es por internet seguro es por el flash player.
0