NVIDIA Ge Force FX 5500

Cerrado
yolalfe - 20 sep 2010 a las 10:33
Amuro Mensajes enviados 5002 Fecha de inscripción lunes, 3 de noviembre de 2008 Estatus Miembro Última intervención sábado, 9 de abril de 2011 - 22 sep 2010 a las 15:04
Hola, he instalado en mi ordenador el controlador NVIDIA Ge Force FX 5500 y tratando de conseguir la clonación del monitor con la TV de repente el monitor se me ha quedado en negro y no puedo hacer nada puesto que como he dicho el monitor lo tengo como si estuviera apagado.
Sin más y agradeciendoos de antemano el interés, os saluda,
isidro





Consulta también:

2 respuestas

Amuro Mensajes enviados 5002 Fecha de inscripción lunes, 3 de noviembre de 2008 Estatus Miembro Última intervención sábado, 9 de abril de 2011 5.641
20 sep 2010 a las 16:44
tenes que ir a las configuraciones luego en configuración y ahi al segundo monitor le tenes que poner extender a este monitor

si queres solamente clonar podes usar el asistente de Nvidia que tenes en el traybar.
0
iolalfe Mensajes enviados 2 Fecha de inscripción lunes, 20 de septiembre de 2010 Estatus Miembro Última intervención martes, 21 de septiembre de 2010
21 sep 2010 a las 11:26
Muy agradecido por el interés prestado pero ya he solucionado la pantalla del monitor, aunque el tema de la clonación lo tengo aún pendiente.
0
Amuro Mensajes enviados 5002 Fecha de inscripción lunes, 3 de noviembre de 2008 Estatus Miembro Última intervención sábado, 9 de abril de 2011 5.641
22 sep 2010 a las 15:04
no tenes el asistente de Nvidia?
0