Problemas con la fuente

Cerrado
herlan Message postés 2 Date d'inscription martes, 9 de diciembre de 2008 Estatus Miembro Última intervención martes, 9 de diciembre de 2008 - 9 dic 2008 a las 10:36
herlan Message postés 2 Date d'inscription martes, 9 de diciembre de 2008 Estatus Miembro Última intervención martes, 9 de diciembre de 2008 - 9 dic 2008 a las 20:24
Hola,
tengo un ordenador de mesa y el problema enpeso en la unidad de cd-rom que no queria salir la bandeja pero eso esta resuelto y ahora el problema es que hace un sonido raro cuando lee el cd y tarda mucho y si es un cd de instalacion no lo ejecuta, otro problema que tiene es que se reinicia o si no se ba a la pantalla d encendido a prueba de errores con la cual algunas veces he podido encenderlo pero si le conesto un pen drive o usb se apaga y la fuente de alimentacion me hace un ruido otras veces en el momento de encenderlo la fuente solo ace un tis tis y no arranca y el bentilador de la cpu da unas bueltas y se para me gustaria qe echen una mano para saber que debo hacer

2 respuestas

Lycantros Message postés 135 Date d'inscription lunes, 10 de noviembre de 2008 Estatus Miembro Última intervención martes, 13 de enero de 2009 131
9 dic 2008 a las 15:32
Tenés que probar la grabadora en otra pc. si hace lo mismo la tienes que cambiar, en cuanto a los USB te fijaste que esté bien conectado a la motherboard?
0
herlan Message postés 2 Date d'inscription martes, 9 de diciembre de 2008 Estatus Miembro Última intervención martes, 9 de diciembre de 2008
9 dic 2008 a las 20:24
gracias por tu colaboracion probare lo que me aconsejas
0