Board U8668-D y no le funciona el sonido

Cerrado
juan1036 - 1 ago 2010 a las 01:22
 juan1036 - 7 ago 2010 a las 18:34
Hola,

Tengo una boar U8668-D y no le funciona el sonido, los controladores estan bien instalados y el dispositivo dice que esta correcto, pero aun no reproduce sonido.
Agradeceria saber que puedo hacer en este caso o la tarjeta de sonido integrada en la board esta mala.

2 respuestas

Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.919
1 ago 2010 a las 23:04
Hola

Prueba con lo siguiente:
1- Clic en Inicio
2- Clic en Ejecutar...
3- Aparece una ventana pequeña, escribe: services.msc
4- Aparece otra ventana, al lado derecho busca Audio de Windows y le das doble clic
5- Clic en la pestaña General
6- En Tipo de inicio debe estar en Automático y en Estado del servicio, si estuviera detenido clic en boton Iniciar
7- Luego clic en el boto Aceptar

Nos comentas
.
0
hola,

He hecho lo sugerido y las opciones como me lo indican ya se encontraban de la forma correcta, y aun no se reproduce ningun sonido, y tampoco se puede escuchar musica.
0
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.919
5 ago 2010 a las 15:55
Hola

Prueba con instalar el siguiente driver de audio para tu placa base
Link de descarga: (1.x)
haz clic AQUI

Nos comentas
.
0
Hola,

gracias por la ayuda prestada para resolver este problema, pero aun el problema persiste, sigo sin poder escuchar algun tipo de sonido, ya probe los parlantes en otro equipo para descartar qu esean ellos los malos y funcionan a la perfeccion, nuevamente pregunto, sera posible que la tarjeta de sonido se halla dañado?
0