10 funciones de suma de Excel

Cerrado
LALA - 14 jul 2010 a las 02:39
 dj chino - 7 jul 2013 a las 01:32
Hola,

AYUDAME A RESOLVER MI PROBLEMA Y TE BENDECIRÉ DE PARTE MI A SI DESEAS CONOCERME SOLO MIRA MI CORREO OK
Consulta también:

3 respuestas

en suma en el grafico excel tu colocas =suma(A1:A5)EJ: A1:2,A2:3,A3:2,A4:1,A5:4= 12 Y ASI SUCESIVAMENTE CON LAS DEMAS SOLO LE CAMBIAS LA PALABRA =PROMEDIO(A1:A5).
9
sebastian! <3
27 abr 2011 a las 00:43
chutaa y aki donde estan las 10 funciones de excel..?
esta tonteria no sirve!
0
si tiene razon aqui no estan las 10 funciones de excel que bobada!!!!!!
0
chuthaaaaaaa esto no sirve donde estaaaan mmm maz malo el sistema para eso no pongana nadaaaa :P
0
es una porkeria ste programaaaaaaa uuuuuuffffffffff
0
oooo eso es grasiooso
0
debes emplear el programa de excel
0
nikmartini Message postés 14 Date d'inscription miércoles, 17 de abril de 2013 Estatus Miembro Última intervención domingo, 1 de marzo de 2015
Modificado por nikmartini el 17/04/2013, 03:47
A ver si entiendo? Queres como tener un resultado de varios casilleros en una sola casilla?

por ej quieres sumar las casillas a1 +a2 +a3 +a4 +a5 = a10

dale clik a casilla a10 > "flecha arriba" + "=" a la vez > a1 >" +" > a2 > "+" > a3 >"+" > a4 > "+" > a5 > "enter" y alli tienes el resultado de todas las casillas que seleccionaste en la casilla "a10"
0