10 funciones de suma de Excel

Cerrado
Denunciar
-
 dj chino -
Hola,

AYUDAME A RESOLVER MI PROBLEMA Y TE BENDECIRÉ DE PARTE MI A SI DESEAS CONOCERME SOLO MIRA MI CORREO OK

3 respuestas

en suma en el grafico excel tu colocas =suma(A1:A5)EJ: A1:2,A2:3,A3:2,A4:1,A5:4= 12 Y ASI SUCESIVAMENTE CON LAS DEMAS SOLO LE CAMBIAS LA PALABRA =PROMEDIO(A1:A5).
9
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11108 usuarios nos han dicho gracias este mes

es una porkeria ste programaaaaaaa uuuuuuffffffffff
oooo eso es grasiooso
marcus muerete weeey
hey esta hondas no tiene las funciones ??
debes emplear el programa de excel
Message postés
14
Date d'inscription
miércoles, 17 de abril de 2013
Estatus
Miembro
Última intervención
domingo, 1 de marzo de 2015

A ver si entiendo? Queres como tener un resultado de varios casilleros en una sola casilla?

por ej quieres sumar las casillas a1 +a2 +a3 +a4 +a5 = a10

dale clik a casilla a10 > "flecha arriba" + "=" a la vez > a1 >" +" > a2 > "+" > a3 >"+" > a4 > "+" > a5 > "enter" y alli tienes el resultado de todas las casillas que seleccionaste en la casilla "a10"