HP pavilion slimline s5110 no arranca

[Cerrado]
Denunciar
Message postés
1
Date d'inscription
sábado, 10 de julio de 2010
Estatus
Miembro
Última intervención
sábado, 10 de julio de 2010
-
 rovinson80 -
Hola,

resulta que un cliente me trajo una hp pavilion que cuando la prendo se queda colgada en la pantalla de inicio (osea pantalla azul). donde me aparecen las teclas de comandos para entrar a la cmos, f9, f10, esc., etc. lo que hice fue intentar entrar en algunas de estas opciones y lo que me aparece cuando lo hago es " cargando configuracion . . ." y de ahi no pasa. intente resetear la bios y nada, probe con otras memorias y otros discos duros y sigue lo mismo, desconecte todos los dispositivos y nada, la fuente obviamente esta bien, pues sino no prenderia, los ventiladores andan perfecto, no puedo iniciarla con un cd live porque no puedo entrar al cmos para ponerlo como disco de arranque, mi duda y conclusion es que debe ser el micro o el mother. que otra cosa puedo intentar?? . . alguna solucion para esto??
. . .

4 respuestas

Hola amigo, ese mother tiene un disipador de aluminio, debago de el esta el chipset posiblemente un NVIDIA 7100-430, intenta resoldarlo dandole calor con una estacion de soldadura por aire caliente, arregle varias asi, suerte.
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 12872 usuarios nos han dicho gracias este mes

viejo te pasaste lo hize y resulto
podrian explicar más detallado que es lo que se debe hacer ??
y cuando ya haces eso, ahora ya no se queda en la pantalla azul, se queda en una negra con un cursor parpadeando
es un corto el que esta originando ese estado en la tarjeta madre, generlamente son los usb de enfrente por el uso aveces se desprenden las patas que conectan al usb y si tocan la lamina causan corto, debes desconectar todo e ir conectando para ver donde se origino la falla
Oia amigo resolvi este problema mas facilmente el problema eran los usbs de la parte de enfrente desconecta el cable de esos usb y Vuala funcionara tu maquina!!
es un corto el que esta originando ese estado en la tarjeta madre, generlamente son los usb de enfrente por el uso aveces se desprenden las patas que conectan al usb y si tocan la lamina causan corto, debes desconectar todo e ir conectando para ver donde se origino la falla.
Gracias tenia el mismo problema y esto lo soluciono de inmediato, desconectando los USB frontales que además ya estaban rotos. =)
Graciasss...tenía el mismo problema y este post me ayudo....desconecte los usb frontales y se acabo el drama.
Quería agradecerle a cuantico77... vale bro ..el pc quedo 100 puntos.
genios mil gracias, solo desconecte los puertos usb frontales y todo se resolvio
el problema es que dejaste el jumper de password cambiado solo ponlo en la otra pocicion y asunto arreglado
Me soluciono el problema desconectar los USB frontales estaban en corto GRACIAS !!!