Problemas de audio al instalar window 7

Resuelto/Cerrado
ROBERTO - 9 jul 2010 a las 18:07
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 9 jul 2010 a las 18:58
Hola, tengo un problema de audio al instalar window 7 el caso es de que cuando reprodusco una musica me da un mensaje de error, que no se encuentra ningun dispositivo de audio o no pude reproducir.necesito saber que pasa, otro caso es que instalo el driver manual y me dice que tiene problemas para instalar este dispositivo.
PENTIUN IV 1.6
512 RAM
120 DD

1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.870
9 jul 2010 a las 18:58
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0