Error de destellos y puntos azules en video j

[Cerrado]
Denunciar
-
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
-
Hola,
Mi nombre es Julio César Camacho; tengo una tarjeta de video GeForce Fx 5500 AGP de 256 Mb con 1Gb. de memoria DDR y procesador SEMPRON a 1.6 Ghz. Win XP SP2, mi problema esquehe probado con varios controladores o forceware ya que por ejemplo en mi juego de hace varios años "Lord of the Ring-Return of the King" cuando voy a seleccionar a un peleador como Gandalf, aparecen varios destellos azules alrededor de su cuerpo y de los demás tambien, y ya entrando al juego salen puntos azules, tengo habilitada la aceleración de los gráficos dentro del juego y antes que tenía una Pc mas viejita no me aparecía estos puntos o destellos azúles...

Alguien me podría auxiliar???.. Tengo tiempo ya de tratar de corregir este error y no C cómo!!...

13 respuestas

Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Hola

Probaste cambiando la resolucion?
Ene ste momento no tengo mi Pc pork estoy en mi trabajo, pero llegando lo hago; tendrás messenger para contactarte y decirte de inmediato los resultaos??'..
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Contestame por aca no hay problema.
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Gracias!!!..

Te puedo enviar unas imágenes para que veas cómo se ven??..
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
SI podes.Dale
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Creo que no tiene la opción para enviar archivos adjuntos!!!!....

Cómo te los envío!!!....
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Ah no. Tenes razon.
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Sería mejor que me proporcionara tu correo si así lo decides, para que me puedas ayudar!!!... Que yo creo que si...
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
aca te mando mi mail


master_4@live.com.ar
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Gracias Amigo...

Te acabo de enviar 3 archivos de imagen compactados en formato .ZIP...

Geracias!!..
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Por lo que veo es un problema de hardware. Igualmente probaste cambiar la resolucion?
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Te repito que en estos momentos no tengo aquí mi PC, la tengo en casa, lo voy a checar llegando, pero si crees que sea de hardware??.. Crees que sea por el slot del AGP?????.... Porque tengo escasos 8 dias con la tarjeta Fx 5500 ya que antes tenía una FX 5200 de 128 Mb y con esa en la anterior Pc viejita que tenía si se veía perfectamente bien todo!!...
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546 >
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Mira puede ser el agp, si es un problema de hardware.Proba todo y avisame
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008
>
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008

Ok, llegando luego luego lo checo como me dices probando con varias resoluciones!!!...

Además si puedes echarme la mano en configurar el juego con las propiedades de la herramienta de configuración de Nvidia como por ejemplo lo del la Gama, Búfer Lineal, Textura, Mapa de Bits, etc, etc, porque viene cada configuración para una lista de juegos que trae la herramienta de Nvidia y viene este de "Return of the King" y sería tembien importante hacerle los ajustes correctos para que no se deteriore el game!!.....

No cres??? GRACIAS!!..
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Bueno.

Los busco y te aviso
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Ok, te lo agradecería muuuuchísimo!!!....

Cómo te llamas??..
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
Aguantame!!! Me llamo MAster.
Message postés
9
Date d'inscription
miércoles, 28 de mayo de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de mayo de 2008

Ok, Gracias, entonces quedamos en eso y muchas Gracias Master4..
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.546
De nada!!!