WALKMAN NWZ-B142F, Ecualizador no se ejecuta

Resuelto/Cerrado
Denunciar
Message postés
1
Date d'inscription
viernes, 14 de mayo de 2010
Estatus
Miembro
Última intervención
viernes, 14 de mayo de 2010
-
 Guillermo -
Hola, tengo un problema con el ecualizador de mi reproductor Sony WALKMAN NWZ-B142F que al poner Ajustes>Ajustes de Música>Ecualizador me aparece un error que me dice "NO SE PUEDE EJECUTAR"...

A alguien mas le ocurre??
Estoy haciendo algo mal??

Espero sus respuestas Gracias.....

6 respuestas

Amigo, pues primero tienes que desactivar el Bass, si este se encuentra activado no funciona el ecualizador.
Suerte!!!
21
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

muchas gracias con esto se soluciona el problema
gracias
..... los que no saben como quitar el bass es en donde la tecla de zap y bass
..... Xavier S como estaba apurado no te enteni
No me deja desactivar el bass y eso que ya le estuve oprimiendo el botón de play mode. Que hago??? Xfa ayúdenme
Un millón de gracias por simple que parece pues a veces piensas que algo anda mal pero no había tomado en cuenta ese detalle por dos años sin poder ecualizar y ahora siiii gracias tengo un wolkman de esos que ya quedan pocos pero la calidad de sonido sigue siendo insuperable desactivando el bass por fin pude ecualizar gracias de nuevo.
Increible... Hace meses me encontraba en la misma situacion... Se agradece amigo Xavier S.
pero cuando activas el ecualizador la luz led ya no aparece
GRACIAS! Que facil era soy un estúpido bobalicón :3
a mi tb me pasa.. pero no se que pueda ser ..... trate de fomratear e restrablecer pero me pasa lo mismo
Cuando la función Bass está en modo activo, la función Ecualizador se suspende.

Fuente: https://www.sony.cl/electronics/reproductor-de-musica-walkman/t/walkman
hola yo tengo un problema en el acualisador el sonido de me WALKMAN es muy lento cuando reproduce la musica no se porque o algo tiene por fi ayodenme