El pendrive no se abre corretamente [Resuelto/Cerrado]

Denunciar
-
 a22 -
HOLA, MUY BUENAS. necesito ayuda
El pendrive no se abre corretamente y ya me pasa también con el MP4. Ambos, al clickar dos veces sobre ellos se pone una ventana que te pregunta Abrir con... y sé que si das a explorar se abre pero me ha pasado con varios almacenadores y me pregunto si se pueden restaurar de algún modo. MUCHAS GRACIAS

6 respuestas

Message postés
475
Date d'inscription
miércoles, 29 de abril de 2009
Estatus
Miembro
Última intervención
miércoles, 3 de junio de 2015
735
a bien ok mira, conectas tu pendrive y loa vas a abrir de la siguiente manera, en inicio de windows (parte inferior izquierda de la pantalla) le das clic derecho, ahí te va a dar unas opciones y le das en explorar, una ves ya abierto seleccionas ti pendrive y ta abrirá los archivos que contiene esta.

una vez abierto en la parte superior están unas pestañas te vas a la que dice herramientas. le das clic.

*te vas a opciones de la carpeta, te va a abrir una ventana que tiene 4 opciones marcas la de ver.

*una ves en ver vas a marcar la que dice mostrar todos los archivos y carpetas ocultos. y vas a desmarcar otra que dice ocultar archivos protegidos por el sistema, me parece que es como la quinta de abaja asía arriba, le das aplicar y aceptar

- ahí ya te mostrara todos los archivos que tiene tu pendrive borras los que no son tuyos los que nos conozcas pueden tener muchos nombres depende de los virus que ayas tenido, una vez terminado vuelves a poner tu sistema como estaba siguiendo los mismos pasos hasta ver ahi marcas restaurar los valores predeterminados, aplicar y aceptar y listo ya tendrás tu pendrive como siempre.

Saludos.
6
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 26959 usuarios nos han dicho gracias este mes

Message postés
475
Date d'inscription
miércoles, 29 de abril de 2009
Estatus
Miembro
Última intervención
miércoles, 3 de junio de 2015
735
Hola, mira lo que pasa es que tienen virus por eso no los reconoce cuando los conectas, lo primero que tienes que hacer es analizarlos con tu antivirus.
con el botón derecho del maus le das analizar, es muy posible que tengas muchos virus.
una vez hecho esto, desconectas y vuelves a conectar tu memoria, con esto ya la debe de recocer. saludos.
muchas gracias, la verdad es que lo he intentado y no parece que me funcione, no tengo virus según mi antivirus.
En el MP4 sí que me ha servido, asique gracias. Y si te sabes otra manera de solucionar el otro...
Message postés
475
Date d'inscription
miércoles, 29 de abril de 2009
Estatus
Miembro
Última intervención
miércoles, 3 de junio de 2015
735
que sistema operativo tienes? y que antivirus? por que tiene algún virus
Tengo de sistema operativo Windows XP y el antivirus es el Avira, no sé si es conocido o no pero me lo recomendaron.
Muchas Gracias, se ha quitado perfectamente. Este es el consejo que esperaba, ya me pasó con otros anteriormente. GRACIAS
SALUDOS