Intel 82801FBM ICH6-M - AC'97 Audio Controll

Resuelto/Cerrado
benoit - 22 abr 2010 a las 14:44
rinzen45
Message postés
1
Date d'inscription
martes, 3 de febrero de 2015
Estatus
Miembro
Última intervención
miércoles, 4 de febrero de 2015
- 4 feb 2015 a las 01:25
de un dia para otro mi ordenador se dejo de escuchar y el administrador de dispositivos me dice que no hay ningn dispositivo de audio si alguien me puede ayudar??

4 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.877
22 abr 2010 a las 17:30
Hola

Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0
Expers
Message postés
6
Date d'inscription
jueves, 22 de abril de 2010
Estatus
Miembro
Última intervención
jueves, 22 de abril de 2010

22 abr 2010 a las 18:15
si le instalas los drivers encima no te deja?
0
no me hizo falta volvñi tres dias atras y me a vuelto a funcionar
0
rinzen45
Message postés
1
Date d'inscription
martes, 3 de febrero de 2015
Estatus
Miembro
Última intervención
miércoles, 4 de febrero de 2015

4 feb 2015 a las 01:25
helal olsun
0