No me arranca mi mp4 sony nwz-E443?

Cerrado
kakoriko - 10 abr 2010 a las 19:40
 Demian - 17 sep 2017 a las 21:45
no me carga hasta el menu, solo se queda cargando la musica y se apaga, y cuando lo conecto al pc si carga pero el pc no me lo reconoce. que puedo hacer?

12 respuestas

Hola de nuevo el tema de que no reconozca el mp4 lo solucioné insertandole 4 archivos que faltaban, Playlist ,record capabyliti y wmp info porque tampoco me resultó ingresar a la pagina de soporte de sony y descargar los drivers que deberían venir adjuntos en un cd dentro de la caja del mp4 ,parece que sony está ahorrando por todas partes, si quieren se los envío anoten sus mail
14
porfa mandamelos te lo agradeceria un monton ...tengo el mismo problema...mi mail: nacholiondread@gmail.com
0
si tambien tengo el mismo problema .mi email dobando2309@hotmail.com
0
blob_79@hotmail.com
0
juan.ignaciovb11@gmail.com

porfavor
0
a mi me pasa lo mismo por fa una ayuda , mandarla a carlotachibi@hotmail.es
0
HOLA PRECIONE EL BOTON DE RESET POR QUE MI PC NO LO DETECTAVA PERO AHORA MI MP3 SONY NWZ-E443 NO ENTRA AL MENU PRINCIPAL
4
Yo tengo el mismo problema intente actualizar el firmware pero como no lo termina de instalar la PC pos no se puede actualizar. si aun tienes garantia llevalo !!! jeje
0
Hola amigo mira a mi me pasa exactamente lo mismo... somos dos..
mmm me dijeron que la solución era flashearlo no se a caso funcionará de todos modos si tienes alguna respuesta o ya encontraste la solucion x fa ayudame
0
hola amigos me acabo de comprar el mismo modelito y tampoco me lo reconoce me dijeron que podían ser los plug in si lo soluciono les aviso
0
poe
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Porfa tengo el mismo problema podrias mandarmelos...te lo agradeceria un monton hay dejo mi email....nacholiondread@gmail.com
0
hola, porfavor mandamelos a mini_nauta@hotmail.com... yo intente configurar en el dispositivo en adiministrador de dispositivos manualmente como mtp y ahora lo conecto y cuando lo intenteo abrir me dice inserte un dispositivo en la unidad H como si fuera una lectora sin cd.. porfa ayudenme...
0
hola me los puedes mandar pliz
infinitto_messy@hotmail.com
gracias.

Lilith
0
rubenhugo Mensajes enviados 1 Fecha de inscripción domingo, 26 de diciembre de 2010 Estatus Miembro Última intervención domingo, 26 de diciembre de 2010
26 dic 2010 a las 14:32
Me sucede el mismo problema. Por favor también necesito esos archivos. Mi correo es: ruben72933@gmail.com, y gracias.
0
porfa tengo el mismo problema

hellsing_x_2005@hotmail.com
0
hola me podrias enviar los archivo por favor
seiya30@gmail.com
0
pasame la solucion porfavorr.....mi mp4..hace lo mismo.estavaba jalando bien...de repente ya no enciende..y al conectarlo al pc.. me dice que no lo reconoce. codigo de error 10
0
broo0k Mensajes enviados 2 Fecha de inscripción sábado, 13 de agosto de 2011 Estatus Miembro Última intervención sábado, 13 de agosto de 2011
13 ago 2011 a las 00:52
pasame la solucion y la informacion prfa





siiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
0
sneky Mensajes enviados 3 Fecha de inscripción domingo, 19 de agosto de 2012 Estatus Miembro Última intervención miércoles, 19 de septiembre de 2012
19 ago 2012 a las 17:05
¿podríais pasarmelo alguien por favor?

sneky_11@hotmail.com
0
ELECTRONICA-MAX Mensajes enviados 1 Fecha de inscripción miércoles, 3 de octubre de 2012 Estatus Miembro Última intervención miércoles, 3 de octubre de 2012
3 oct 2012 a las 21:19
Compadre, necesito tu ayuda, tengo el mismo problema con este MP4 mi e-mail es:
electronicamax.surquillo@msn.com
te lo agradesco mucho compadre
0
miguelazo Mensajes enviados 1 Fecha de inscripción martes, 6 de noviembre de 2012 Estatus Miembro Última intervención martes, 6 de noviembre de 2012
6 nov 2012 a las 19:37
mi correo es miguelazo_24@hotmail.com
0
artio444 Mensajes enviados 2 Fecha de inscripción lunes, 12 de noviembre de 2012 Estatus Miembro Última intervención lunes, 12 de noviembre de 2012
12 nov 2012 a las 05:40
ami tmb mi correo es artio.k4@gmail.com .. y como los inserto ???
0
tommycarte Mensajes enviados 2 Fecha de inscripción jueves, 29 de noviembre de 2012 Estatus Miembro Última intervención jueves, 29 de noviembre de 2012
29 nov 2012 a las 01:10
amigo tengo el mismo problema me puedes ayudar con los archivos y decirme como instalarlos mi mail es tommyhillgye@hotmail.com te lo agradeceria mucho
0