Intel dg41rq no reconoce el disco duro [Resuelto/Cerrado]

Denunciar
Message postés
22
Date d'inscription
martes, 9 de marzo de 2010
Estatus
Miembro
Última intervención
lunes, 1 de abril de 2013
-
 maxytob -
Hola,
Buenas tardes a todos los foristas, agradeceria ayuda a quien pueda ofrecerla, resulta que compre una tarjeta Madre DG41RQ ya que la que tenia se me rompio, y junto con ella compre un disco Hitachi 500gb ya que tambien me rompieron el que tenia, resulta que formatie el disco con Windows7 y lo hizo de maravilla, solo que cuando active no entro mas al sistema, me dijeron que tengo que cambiar el activador, el asunto es que ahora la tarjeta no me reconoce el disco, entro a la Bios y me dice que no hay disco, lee todo lo demas menos el disco, cambien la correa sata a ver pero nada sigue sin leerlo, intente instalar xp pero nada sigue sin leer, esto me esta volviendo loco por favor ayudaaaaaaaaaaaaa....

6 respuestas

tengo el mismo problema, pero con la diferencia que en mi computador no ingresa al bios cuando se conecta un disco sata, pero si reconoce los lectores de dvd o cd en sata. alguien puede ayudarme
yo tambien tengo lo mismo no me da igmagen y me saje ese error nbo entiendo nesecito una solucion urgente =(
tengo prblema no me reconoce el disco sata no entra a al sistema pero puedo meterme a la bios y todo pero no se que hacer ayuda
me pasa exactamente lo mismo tmb con un disco de 500 gb alguien q tenga solucion? me salvaria la vida :(
Message postés
22
Date d'inscription
martes, 9 de marzo de 2010
Estatus
Miembro
Última intervención
lunes, 1 de abril de 2013
8
hay que resetear la bios, asi resolvi.

y lo de windows 7 es consiguiendo otro activador
ya la resetie le hice un clear cmos pero nada..