Laptop no arranca [Cerrado]

Denunciar
-
ChouGinga
Publicaciones
118
Fecha de inscripción
viernes, 23 de enero de 2009
Estatus
Miembro
Última intervención
lunes, 1 de marzo de 2010
-
Hola,
tengo un Dell latitud d600 el cual me estaba produciendo un error, LO ENCIENDOY ME SALE LA PANTALLA AZULY QUE SE HA ENCONTRADO UN PROBLEMAY WINDOWS HA SIDO APAGADO PARA EVITAR DAÑOS, esto sucedio varias veces pero ya no arranca y se prende repetidamente un led que tiene un candado con A luego se apaga de nuevo no enciende ni el fan del procesado solo los leds de encendido discoduro y el del candado con A

4 respuestas

Publicaciones
118
Fecha de inscripción
viernes, 23 de enero de 2009
Estatus
Miembro
Última intervención
lunes, 1 de marzo de 2010
105
a verrr seguramente esté arruinado si tarda tanto en el POST intentá entrar a la Bios y andá a dispositivos conectados
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 33162 usuarios nos han dicho gracias este mes

Publicaciones
118
Fecha de inscripción
viernes, 23 de enero de 2009
Estatus
Miembro
Última intervención
lunes, 1 de marzo de 2010
105
le conectaste algo o le instalaste algo antes de hacer eso? abajo de eso te pone algun nombre de archivo?
aleolopez
Publicaciones
1
Fecha de inscripción
martes, 16 de febrero de 2010
Estatus
Miembro
Última intervención
martes, 16 de febrero de 2010

No, al parecer el disco duro esta fallando, lo puse a comprobar por debajo y me salio error, pero ya no entra ni a la Bios despues de que se quedo cargando el programa de la bios mucho tiempo y lo apague.