Problema de inicio y de script en W XP

Cerrado
Popy - 25 oct 2008 a las 00:17
 olO - 17 jul 2009 a las 05:20
Hola,tengo por el momento tres problemas en W XP:
1º-cuando prendo la compu aparece en un fondo negro la siguiente leyenda en letras blancas:"Seleccione el sistema operativo con el que desea operar" abajo hay dos leyendas iguales que dicen "Microsoft Windows XP Profecional"si elijo la de arriba no tengo acceso a internet la cosa es ke antes ke se lleve el tecnico el CPU para limpiarlo no tenia eso. 2º-Despues que se configura la pantalla,inmediatamente se abren solas las ventanas de "Internet Explorer" y la del "Menssenger"pero no puedo acceder a ninguna, recien puedo si reinico.y 3º- cuando abro mi correo se abre una ventanita que dice:"Error en el script de Internet Explorer", esto aparecio despues ke hice un comentario en una pagina y no se borran los datos de correo mio.Gracias

2 respuestas

mudai22 Message postés 933 Date d'inscription jueves, 16 de octubre de 2008 Estatus Miembro Última intervención domingo, 22 de febrero de 2009 2.350
26 oct 2008 a las 02:15
descarga msncleaner y reinicias cuando lo hace apretas F8 y pones iniciar modo seguro ahi ejecutas msncleaner y tilda la opcion del explorer tambien ,dejas que trabaje , reinicias y lo volves a ejecutar , esto va a reparar tu messenger y el explorer , con especto a la otra pantalla tuve ese problema con el disco de un amigo que se interrumpio la instalacion y tambien me quedo esa pantalla como si tuviera 2 sistemas solo que uno no arrancaba y queria seguir instalando ese problema tendrias que hacerselo notar y que te lo repare el tecnico
0
Amigo lo que tienes que hacer es limpiar tu maquina de cualquier virus que tenga y volver a registrar la dll's de windows con este programa "LibraryFiles.exe" a mi me funciono

suerte.
0