Problema modem zte mf 100 [Resuelto/Cerrado]

- - Última respuesta:  Anymous - 19 nov 2012 a las 19:11
Hola, compre el modem de tigo zte mf 100
mi problema es que navego un rato y se cae la red pero el modem aparece como conectado y no me deja hacer nada, lo cierro y me aparece un mensaje de error indeterminado y cuando trato de conectarme de nuevo me dice que el modem ya esta conectado o modem no disponible..
no me dan respuesta en Tigo y ya formatee el computador y nada lo mismo.
para conectarme de nuevo me toca reiniciar la maquina y pierdo mi trabajo.

auxilio
Ver más 

5 respuestas

0
Gracias
HOLA ME LLAMO JOHN QUEVEDO, TAMBIEN COMPRE UN MODEM CON LA EMPRESA TIGO Y ME PASO LO MISMO Y TAMPOCO ME SOLUCIONARON NADA.

A MI ME PASO CON EL MODEM HUAWEI 1215 Y ME PASABA TAL CUAL COMO LO DESCRIBES.

LO SOLUCIONE NO INSTALANDO EL PROGRAMA QUE VIENE CON EL MODEM SINO SOLO INSTALANDO LOS DRIVER CON QUE VIENE EL EQUIPO. LO QUE TENES QUE HACER ES CONECTAR EL MODEM NO INSTALAR EL PROGRAMA DEL MODEM. Y EN CONECCIONES DE RED CREAR UNA NUEVA CONECCION DE ACCESO TELEFONICO Y LO CUNFIGUSRAS.

POR SI NO SABES MUCHO DE PC EL TEL DE MARCADO ES *99# Y EL NOMBRE QUE LE DAS A LA CONEXION Y DE USUARIO ES TIGO WEB NO LE COLOQUES CONTRASEÑA.

PARA LOS QUE NO LES FUNCIONE TIENEN QUE BAJAR LOS DRIVER DE ACUERDO A SU SISTEMA OPREATIVO, ES DECIR A SU VERSION DE WINDOWS.

ESPERO QUE LES SIRVA Y SI NO LES QUEDO CLARO VUELVAN A PREGUNTAR Y ME DAN SUS COMENTARIOS.
mira debes instalar los drivers manualmente en admin dispositivos>puertos>instalas manual
bueno yo tenia el mismo problema y cree un progrmaitaparaque no le pase eso que se caen los moden y no conectan de nuevo martinez_ramiro_r@hot agregenme y se los paso
si tienes anti virus destartalo puede ser que el ati virus crea que la coneccion a internet es peligrosa y no la permita

intentalo a mi me sirvio
puede ser por virus... scanea el pc con un buen antivirus
.. puede ser q el windows lo esta usando como modem tambn, desintala e instala nuevamente el software
0
Gracias
a mi me pasaba igual pero me dijeron en la tigo q era la maquina q daba el problema asi q la formatee y se soluciono el problema
hey... no logro arreglar el problema de los controladores de mi equipo... el del ZTE MF110 no coincide con XP!!!! y los que hay online no bajan!!!
que ondas, tengo un problema con un modem tigo que viene en un adaptador alcatel creo que es x200x algo asi, el bambo es que cuando conecto el dispositivo a algun puerto de la pc para instalarlo, se queda congelada la machin cuando reinicio me da un error de memoria ddr 533 un desmadre..... tengo que apagar el equipo manualmente y luego encender para que cargue el sistema de nuevo, ya formate varias veces para ver si la version de xp es el problema y nada, he probado el dispositivo en otras pc's y no da ningun problema. no se que pasa, sera causa de la velocidad de lectura de los puertos o que ... o sera el espiritu de la selena.....alguien puede ayudarme att. carlos hernandez
0
Gracias
SENCILLO SOLAMENTE DESINTALA EL SOFTWARE DEL MODEM DESDE PANEL DE CONTROL Y LUEGO REINICIAR LA PC SIN EL MODEM CONECTADO, POR ULTIMO CONECTAS EL MODEM Y LO INSTALAS NUEVAMENTE.

BUSSO
0
Gracias
como cosigo el programa original
Tengo el mismo inconveniente con mi modem, en tigo tampoco me dan respuesta. Si ya solucionaste el problema agradezco me ayudes con la solucion. Gracias
kalvin.9080@hotmail.com
wilmar900401
Publicaciones
1
Fecha de inscripción
lunes, 17 de octubre de 2011
Estatus
Miembro
Última intervención
lunes, 17 de octubre de 2011
-
muy sencillo instala driverscanner y actualiza los drivers de tu pc
serial de driverscanner: PS-FAQ2S-KCVE7-3JWEA-YNUK5-X57S9-D25YZ
0
Gracias
bueno men lo ke pasa ke talvez no lotienes regisrado en la red del fabricante tigo
yo temgo um modem porta mf100 ahi yo hize sto me meti
www.bam.porta.net te coge aunque no tengas internet
y tienes ke inrtoducir el numero de telefono del modem el icccid y emei
y siguez los pazos
bueno amigo eso es todo lo ke te puedo ayudar