Como activar el microfono en skype

Resuelto/Cerrado
RIGO - 19 ene 2010 a las 17:58
 Rata - 29 ene 2016 a las 22:47
Hola,
TENGO PROB LEMAS CUANDO INGRESO A MI SKYPE VEO Y ESCUCHO A MIS CONTACTOS Y TAMBIEN ME VEN PERO NO ME ESCUCHAN AYUDA

7 respuestas

mira el problema puede ser que tienes desabilitado el microfono esto se confunde mucho en la red los usuarios confunde con desabilitado con desistalado.y dan como solucion instalar denuevo los driver y si esta desabilitado solo falta con ir al control panel / harware and sound / das click en sound y ahi hay una pestaña llamada recording ahi miras el microfono y se sale como un color gris esta desabilitado le das click derecho y le das habilitar o enable.

nota: si tu computadora tiene microfono integrado y no aparece en la pestaña recording tienes que dar un click derecho en esa ventana de sound y le das show disabled devices y listo ahi aparecera porque muchas veces no aparece y los usuarios no miran esa opcion porque hay que dar un click derecho. espero y te sirva.
51
no pude
0
Así es Manuel 504, totalmente de acuerdo, yo añadiría asegurarse de que el micrófono interno sea el ÚNICO micrófono habilitado, pues si aparece otra opción (con un iconito verde con una palomita) que sería la entrada para micrófono externo, a veces esta opción interfiere con el micrófono interno, hay que deshabilitar esta opción mientras no se use micrófono externo para que no entre en conflicto con el interno.
0
dianita Costa rica
19 may 2011 a las 20:46
Hay Excelenteeeeeeeeee Grande manuel!!!! mil gracias, te debo milllllllllll
0
no puedo... hice todo y aun estoy sin poder hablar...
0
gracias manu m sirvio mucho tu explikcion....t debo una : )
0