Mi pc no tiene sonido

Cerrado
janne18 Message postés 6 Date d'inscription jueves, 7 de enero de 2010 Estatus Miembro Última intervención jueves, 7 de enero de 2010 - 7 ene 2010 a las 02:09
juan_dj Message postés 2764 Date d'inscription martes, 15 de septiembre de 2009 Estatus Miembro Última intervención domingo, 24 de agosto de 2014 - 9 ene 2010 a las 18:25
Hola,
antes no aparecia el volumen pero instale el realtek y ya aparece el problema es que no se escucha nada cada que pongo una cancion que toque todo normal pero no escucho nada y no esta en mute. y no me marca un error. ahora me cuando abro el everest y me aparecen los datos.
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller y antes no me aparecia. por favor ayudenme

aqui vienen los datos de mi pc

--------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Informe rápido
Ordenador P4M800P7MA
Generador Owner
Sistema operativo Microsoft Windows XP Home Edition 5.1.2600 (WinXP Retail)
Fecha 2010-01-06
Hora 20:05


--------[ Resumen ]-----------------------------------------------------------------------------------------------------

Ordenador:
Sistema operativo Microsoft Windows XP Home Edition
Service Pack del Sistema Operativo Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema P4M800P7MA
Nombre de usuario Owner

Placa base:
Tipo de procesador Intel Celeron D, 3200 MHz (24 x 133)
Nombre de la Placa Base Desconocido
Chipset de la Placa Base VIA P4M800 Pro
Memoria del Sistema 704 MB
Tipo de BIOS Award (11/15/06)
Puerto de comunicación Communications Port (COM1)
Puerto de comunicación Communications Port (COM2)
Puerto de comunicación Printer Port (LPT1)

Monitor:
Tarjeta gráfica VIA/S3G UniChrome Pro IGP (64 MB)
Acelerador 3D VIA/S3 UniChrome Pro
Monitor Plug and Play Monitor [NoDB] (16463)

Multimedia:
Tarjeta de sonido Creative EMU10K1 SB Live! Audio Processor
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller

Almacenamiento:
Controlador IDE Standard Dual Channel PCI IDE Controller
Controlador IDE VIA Bus Master IDE Controller
Disquetera de 3 1/2 Floppy disk drive
Disco duro WDC WD800JD-00MSA1 (74 GB, IDE)
Disco duro Generic USB SD Reader USB Device
Disco duro Generic USB CF Reader USB Device
Disco duro Generic USB SM Reader USB Device
Disco duro Generic USB MS Reader USB Device
Lector óptico LITE-ON COMBO SOHC-5236V (DVD:16x, CD:52x/32x/52x DVD-ROM/CD-RW)
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 69319 MB (47411 MB libre)
D: (FAT32) 6983 MB (3825 MB libre)
Tamaño total 74.5 GB (50.0 GB libre)

Dispositivos de entrada:
Teclado Standard 101/102-Key or Microsoft Natural PS/2 Keyboard
Ratón HID-compliant mouse

Red:
Tarjeta de Red Realtek RTL8139 Family PCI Fast Ethernet NIC (68.44.240.84)
Modem Agere Systems PCI-SV92PP Soft Modem

Dispositivos:
Impresora Lexmark ValueWriter 600
Impresora Lexmark Z11 Color Jetprinter
Impresora Microsoft XPS Document Writer
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB2 VIA USB 2.0 Enhanced Host Controller
Dispositivos USB USB Human Interface Device
Dispositivos USB USB Mass Storage Device


--------[ Debug - PCI ]-----------------------------------

8 respuestas

juan_dj Message postés 2764 Date d'inscription martes, 15 de septiembre de 2009 Estatus Miembro Última intervención domingo, 24 de agosto de 2014 1.901
7 ene 2010 a las 02:23
lo bueno uviera sido que te reconosca la placa bace para dar con el controlador que es pero prueva con este
https://es.ccm.net/download/descargar-1280-via-ac-97-drivers si no te sirve me escrives
0
janne18 Message postés 6 Date d'inscription jueves, 7 de enero de 2010 Estatus Miembro Última intervención jueves, 7 de enero de 2010
7 ene 2010 a las 02:40
GRACIAS YA NO INSTALE PERO SIGUE IGUAL NO SE ESCUCHA NADA.
0
juan_dj Message postés 2764 Date d'inscription martes, 15 de septiembre de 2009 Estatus Miembro Última intervención domingo, 24 de agosto de 2014 1.901
7 ene 2010 a las 02:49
por que no prueva en esta pagina es la de realtec http://www.realtek.com.tw/ si no lo encuentras me escrives
0
janne18 Message postés 6 Date d'inscription jueves, 7 de enero de 2010 Estatus Miembro Última intervención jueves, 7 de enero de 2010
7 ene 2010 a las 05:03
YA LO DESCARGE EL PERO SIGUIE IGUAL NO SE ESCUCHA NADA.
0
janne18 Message postés 6 Date d'inscription jueves, 7 de enero de 2010 Estatus Miembro Última intervención jueves, 7 de enero de 2010
7 ene 2010 a las 03:24
ok gracias lo buscare aver si lo encuentro gracias
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Log4n Message postés 921 Date d'inscription miércoles, 19 de noviembre de 2008 Estatus Contribuidor Última intervención viernes, 26 de febrero de 2016 2.253
7 ene 2010 a las 03:31
LO Q VEO ES Q TENES DOS CONTROLADORES DE AUDIO... PROBASTE CAMBIANDO AL OTRO???

SI ESTAS USANDO EL VIA AC`97 CAMBIA A EMU10K1 SB Live! Y FIJATE SI ASI FUNCIONA...

IGUAL ACA TE DEJO LOS LINK DE DESCARGA DEL DRIVER VIA AC`97:

http://www.driverfiles.net/Removable-Drives/Yamaha/VIA-AC%2797-Enhanced-Audio-Controller-%28WDM%29/download/page,show,18591,408,23,.html
0
janne18 Message postés 6 Date d'inscription jueves, 7 de enero de 2010 Estatus Miembro Última intervención jueves, 7 de enero de 2010
7 ene 2010 a las 04:55
PUES TAMBIEN PROBE EL OTRO QUE ES SOUND BLASTER PERO ME DICE QUE LA TARJETA SOUND BLASTER NO FUE ENCONTRADA Y CHEKE EL HARDWARE DE SOUND BLASTER.
0
janne18 Message postés 6 Date d'inscription jueves, 7 de enero de 2010 Estatus Miembro Última intervención jueves, 7 de enero de 2010
7 ene 2010 a las 05:25
Pues ninguno de los dos me han servido ni el realtek ni el otro. Puede haber otra forma.
0
juan_dj Message postés 2764 Date d'inscription martes, 15 de septiembre de 2009 Estatus Miembro Última intervención domingo, 24 de agosto de 2014 1.901
9 ene 2010 a las 18:25
el problema es que sin el nombre de la placa va estar dificil dar con el controlador exacto de tu placa y lo de la soun blaster podria solucionarce sacando la tarjeta y cambiandole de sokalo en muchos casos este tipo de tarjetas tienen sotfware incuido o puede ser que la reconosca y te pida los drivers de instalacion
0