Me sale el Administrador de Tareas incompleto

[Resuelto/Cerrado]
Denunciar
Message postés
10
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
domingo, 3 de abril de 2011
-
 Weelhh -
Hola,
Tengo el siguiente problema, desde hace dos días, le doy a Control+Alt+Sup y me sale el Admininstrador de Tareas, pero incompleto; es decir, sólo me sale el usuario, es decir,no me salen ni el nombre de los procesos, ni el rendimiento...ni nada...

Me podéis decir la solución si alguno le ha pasado lo mismo? Cuál sería la solución?
Un saludo,y espero respuesta. Gracias.

Consulta también:

51 respuestas

muy buena. gracias
hola amigo gracias pór la respuesta pero podrias decirme por que paso ello te lo agradeceria
gracias mil gracias
Excelente, me sirvio bastante. Pense que en mi empresa hicieron eso para evitar checara los procesos por si me monitoreaban la maquina.
JAJAJAJAJAJAJA gracias gente, yo ya estaba pensando en darle formateada y mi informacion q se iva a perder y no se q tantas cosas mas, cuando la solucion la solucion estaba en un simple par de clics.

mi portatil les debe una, gracias.
Buenisimo , algo tan sencillo y ya hiba a formatear y todo , muchas bracias
Esta buenisimo eso del doble click. Funciono !!!!
Gracias men, eso es todo. Me ayudo muchisisismo. Saluditos
Sinceramente muchisimas gracias loko!!! esta maq la usan varios y nadie sabia como solucionarlo, habia hasta restaurado el sist; antivirus; spyware, etc...
Lo que es el conocimiento no?
Muchas gracias nuevamente!!!
Que facil estaba. Gracias por lo de darle doble clik. Me funciono de a mil.
gracias hermano si me sirvio el doble click crei q era un virus muy fuerte jaja