Me sale el Administrador de Tareas incompleto [Resuelto/Cerrado]

Publicaciones
10
Fecha de inscripción
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
domingo, 3 de abril de 2011
-
Hola,
Tengo el siguiente problema, desde hace dos días, le doy a Control+Alt+Sup y me sale el Admininstrador de Tareas, pero incompleto; es decir, sólo me sale el usuario, es decir,no me salen ni el nombre de los procesos, ni el rendimiento...ni nada...

Me podéis decir la solución si alguno le ha pasado lo mismo? Cuál sería la solución?
Un saludo,y espero respuesta. Gracias.

Ver más 

11/51 respuestas

0
Gracias
hola amigo gracias pór la respuesta pero podrias decirme por que paso ello te lo agradeceria
0
Gracias
Excelente, me sirvio bastante. Pense que en mi empresa hicieron eso para evitar checara los procesos por si me monitoreaban la maquina.
0
Gracias
JAJAJAJAJAJAJA gracias gente, yo ya estaba pensando en darle formateada y mi informacion q se iva a perder y no se q tantas cosas mas, cuando la solucion la solucion estaba en un simple par de clics.

mi portatil les debe una, gracias.
-1
Gracias
Buenisimo , algo tan sencillo y ya hiba a formatear y todo , muchas bracias
-1
Gracias
Esta buenisimo eso del doble click. Funciono !!!!
-1
Gracias
Muchas graciass por el doble clik!! la verdad me funcionó ya pense que no volveria a estar normal xD
-1
Gracias
Gracias men, eso es todo. Me ayudo muchisisismo. Saluditos
-1
Gracias
Sinceramente muchisimas gracias loko!!! esta maq la usan varios y nadie sabia como solucionarlo, habia hasta restaurado el sist; antivirus; spyware, etc...
Lo que es el conocimiento no?
Muchas gracias nuevamente!!!
-1
Gracias
Que facil estaba. Gracias por lo de darle doble clik. Me funciono de a mil.
-2
Gracias
gracias hermano si me sirvio el doble click crei q era un virus muy fuerte jaja