Me sale el Administrador de Tareas incompleto

[Resuelto/Cerrado]
Denunciar
Message postés
10
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
domingo, 3 de abril de 2011
-
 Weelhh -
Hola,
Tengo el siguiente problema, desde hace dos días, le doy a Control+Alt+Sup y me sale el Admininstrador de Tareas, pero incompleto; es decir, sólo me sale el usuario, es decir,no me salen ni el nombre de los procesos, ni el rendimiento...ni nada...

Me podéis decir la solución si alguno le ha pasado lo mismo? Cuál sería la solución?
Un saludo,y espero respuesta. Gracias.

Consulta también:

51 respuestas

que tonteria, pero me sirvio mucho, muchas gracias funciono

:S era tan facil XD ! gracias brother
Muchas graciass por el doble clik!! la verdad me funcionó ya pense que no volveria a estar normal xD
0ye gracias p0r el tip para lo del administrador de tareas incompleto. eRes genial.. bYe bye
Estupendo, me estaba volviendo loco y no lo conseguía. Las cosas sencillas suelen ser las mejores.
Gracias
Mil gracias.
graciaaaaaaaasssss
muchisimas gracias
muy bueno...siempre hay una manera facil de resolver lo complicado...jejeje
muchisimas gracias
eres un mostro
Joya pibe, funcionó.
Bueno... quien lo creyera, a mi también me sirvió xD
jaja q bueno estuvo esto, pense q era un virus!!!!
Message postés
1
Date d'inscription
viernes, 8 de julio de 2011
Estatus
Miembro
Última intervención
viernes, 8 de julio de 2011

Gracias! tan simple como darle doble click al borde del administrador y listo! Nada de meterse en Servicios ni Registros !
Gracias!
Farfarella
Has sido de gran ayuda, quien iba a pensar que fuera algo tan sencillo. Mago...
si, pero por que pasa?, alguien lo sabe?
Gracias bro!!!!!
Message postés
2
Date d'inscription
domingo, 23 de septiembre de 2012
Estatus
Miembro
Última intervención
domingo, 23 de septiembre de 2012

hola, a mi me pasa lo mismo pero intento hacerlo pero no pasa nada
Gracias
Era tan simple genios gracias ya me estaba preocupando jj
y por que sucede? alguien sabe algo?