No tengo sonido en mi pc, placa Asus A7V600-X

[Resuelto/Cerrado]
Denunciar
Message postés
2
Date d'inscription
lunes, 14 de diciembre de 2009
Estatus
Miembro
Última intervención
martes, 15 de diciembre de 2009
-
Message postés
40113
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 22 de octubre de 2021
-
Hola,
bueno tengo un problema en mi pc en la que no tengo sonido ya probe todo para solucionarlo es mas tengo el driver de sonido de mi pc Descripción del dispositivo Tipo
VIA AC'97 Enhanced Audio Controller PCI y al parecer el sonido se reproduce y no me tira el error de que no tengo ningun dispositivo instalado pero el sonido sigue sin salir :( les mando el resumen de everest


espero que puedan solucionarme el problema por qu ees un muy buen foro ,
gracias de parte de nico


Resumen

--------------------------------------------------------------------------------


Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema ELISSAMBURU
Nombre de usuario nicolas

Placa base:
Tipo de procesador AMD Athlon XP, 1100 MHz (11 x 100)
Nombre de la Placa Base Asus A7V600-X (6 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)
Chipset de la Placa Base VIA VT8377 Apollo KT600
Memoria del Sistema 512 MB (PC3200 DDR SDRAM)
Tipo de BIOS Award Modular (12/14/04)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica NVIDIA GeForce FX 5500 (256 MB)
Acelerador 3D nVIDIA GeForce FX 5500
Monitor Monitor Plug and Play [NoDB] (139BJ46RA580)

Multimedia:
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller

Almacenamiento:
Controlador IDE Controladora IDE principal de bus VIA
Controlador SCSI/RAID VIA Serial ATA RAID Controller
Disquetera de 3 1/2 Unidad de disquete
Disco duro HDS728080PLAT20 (80 GB, 7200 RPM, Ultra-ATA/133)
Lector óptico SONY CD-RW CRX230EE (52x/32x/52x CD-RW)
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 78520 MB (13927 MB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse PS/2 de Microsoft

Red:
Tarjeta de Red VIA Rhine II Fast Ethernet Adapter (200.114.179.167)
Modem Módem estándar

Dispositivos:
Impresora HP Deskjet D1300 series
Impresora Microsoft Office Document Image Writer Driver
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB1 VIA VT83C572 PCI-USB Controller
Controlador USB2 VIA USB 2.0 Enhanced Host Controller
Dispositivos USB Compatibilidad con impresoras USB


DMI

--------------------------------------------------------------------------------


[ BIOS ]

Propiedades de la BIOS:
Vendedor Award Software, Inc.
Versión ASUS A7V600-X ACPI BIOS Revision 1007
Fecha de salida 12/14/2004
Tamaño 256 KB
Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM
Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD
Standards soportados DMI, APM, ACPI, ESCD, PnP
Posibilidades de expansión PCI, AGP, USB

[ Sistema ]

Propiedades del Sistema:
Fabricante System Manufacturer
Producto System Name
Versión System Version
Número de serie SYS-1234567890
Tipo de arranque Botón marcha/parada

[ Placa base ]

Propiedades de la Placa Base:
Fabricante ASUSTeK Computer INC.
Producto A7V600-X
Versión REV 1.xx
Número de serie xxxxxxxxxxx

2 respuestas

Message postés
40113
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 22 de octubre de 2021
276.433
Hola

Si aun no tienes sonido entonces prueba con instalar el siguiente driver de audio para
tu placa base ASUS.
Link de la decarga:
---> https://es.ccm.net/download/descargar-14207-driver-de-audio-de-placa-base-asus-a7v600-x
Descomprime el archivo antes de instalar.
Este driver de audio es aplicable a tu modelo

Nos comentas el resultado.
.

Si la respuesta te ayudo en tu problema, por favor haz clic en "Resuelto"
y luego en "Ok", esta ubicado encima de tu comentario o pregunta inicial.

Con el buscador de Kioskea, encontrarás todo lo que necesitas.
1
Gracias
Carlos Villagómez

Redactor y Community Manager - CCM en Español

Message postés
16
Date d'inscription
miércoles, 9 de diciembre de 2009
Estatus
Miembro
Última intervención
martes, 29 de diciembre de 2009
18
entonces el problema pueden ser tus parlantes constatá la conexión el la salida correcta (la verde )