Al reproducir videos se me reinicia la pc

Resuelto/Cerrado
JuamPi 22 Message postés 23 Date d'inscription miércoles, 25 de noviembre de 2009 Estatus Miembro Última intervención domingo, 28 de agosto de 2011 - 9 dic 2009 a las 22:59
 andre - 25 sep 2016 a las 17:49
HACE 3 DIAS ME FORMATEARON LA PC, POR Q TABA SUPER LENTA....Y UN USUARIO DE KIOSKEA ME AYUDO Y ME LO SOLUCIONO.
AHORA EL PROBLEMA ES EL SIGUIENTE, ESTUVE BAJANDO ALGUNOS VIDEOS, Y ALGUNOS REPRODUCEN PERFETAMENTE, PERO OTROS TARDAN EN REPRODUCIR, Y JUSTO CUANDO TA POR REPRODUCIR SE REINICIA MI PC, Y ESO ME DA MUCHO MIEDO, MI PRIMO QUE SABE UN POCO ME DIJO QUE ES MUY POSIBLE QUE TNGA VIRUS Y ME RECOMENDO EL Malwarebytes' Anti-Malware, LO BAJE ESCANEE MI PC Y ENCONTRE 1 VIRUS PERO AHORA NOSE QUE HACER, YA ESTARA SOLUCIONADO EL PROBLEMA, PORQUE MI PC SE REINICIA AL REPRODUCIR ALGUUUUUNOS VIDEO.
ESPERO SU AYUDA
GRACIAS

8 respuestas

efectivamente el driver de vga o conocido como driver de video de la tarjeta tiene que ser el mismo de la tarjeta
31
Tuve el mismo problema en una HP Compaq DC 7800LA con procesador Intel Core 2Duo vPro E8300, tarjeta gráfica Intel Q35 Express Chipset y 4 GB RAM. El problema se solucionó cambiándole el sistema operativo Windows 7 Profesional de 64 bits por el de 32 bits. Todo funcionaba bien excepto cuando reproducía un video, después de 10 o 20 minutos, se reiniciaba.
Quise aplicar alguna de las soluciones sugeridas y ninguna me funcionó.
Saludos a todos.
14
nicko2691 Message postés 2 Date d'inscription lunes, 14 de enero de 2013 Estatus Miembro Última intervención martes, 15 de enero de 2013 8
14 ene 2013 a las 01:37
pero en Windows 7 no me sale el boton de propiedades.. que hago ahí ?
7
busca los drivers de la tarjeta madre
0
Exelente solucion..! funciona
0
muchisimas gracias, me funciono perfecto, algo nuevo se aprende cada dia.
0
no tengo la opcion propiedades
0
JuamPi 22 Message postés 23 Date d'inscription miércoles, 25 de noviembre de 2009 Estatus Miembro Última intervención domingo, 28 de agosto de 2011 10
10 dic 2009 a las 06:53
AHORA QUE ME ACUERDO CUANDO LE HICE LA FORMATEADA LE TUVE QUE INSTALAR DE NUEVO LO S DRIVERS Y COMO MI PC ES ANTIGUA, NO TENGO EL CD Y TUVE QUE BAJARLOS, EL DE AUDIO ANDA BIEN PERO NOSE SI EL DE VIDEO PUEEDE ESTAR CAUSANDO ESTO.....PUEDE SER ESTO POSIBLE
5

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Mira amiguito es un problema que me pasa y la verdad no encuentro como solucionarlo pero si me las ingenie para ver los videos , mira para que no se rehinicie tu PC has lo siguiente: click derecho en el escritorio, luego propiedades, despues click en configuracion. enseguida en opciones avanzadas y de ahi en
solucionador de problemas. ahi encontraras un barra deslizante del ascelerador del harware. bueno deve estar en completa, lo que tienes que hacer es ponerle ne ninguna le das aceptar.aceptar y listo puedes ver los videos que quieras.

creo que todo esto deve ser un problema del Direcx. creo
espero haberte ayudado.
5
OK, gracias
0
si esa era mi problema tambien gracias =)
0
Un millón de gracias, estaba desesperada
0
No se solucionó
0
a mi se me ha solucionado pero me da que esto va a ser problema de Hardware!
0
Hola: Tengo el mismo problema en una computadora nueva con core 13 tarjeta intel, drives al 100 y ya modifique la vista que mencionan arriba, que otra posibilidad o recurso tengo para solucionar el problema, cual quier video me llena la ram, se alenta y despues se reinicia
5
yo ya se lo que es en mi pc, de los modulos de memoria RAM, le quito uno y funciona sin problemas, cuando falla es cuando tiene los dos puestos. son exactamente iguales kingston de 1 gb de 800 mhz, pero por alguna razon posible defecto del MB , al ver videos se reinicia, con un modulo no pasa nada.
5
igual en mi pc todo en uno hp
0
Muchas Gracias :)
3