Sin dispositivo de sonido

[Cerrado]
Denunciar
-
Message postés
40113
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 22 de octubre de 2021
-
Hola,
El problema que presenta el equipo es que, de un momento a otro, dejo de funcinar el sonido, y ahora dice que no hay ningun dispositivo de sonido conectado a él, aunque todo esta igual.

3 respuestas

Message postés
2765
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
1.887
pero ya revisaste en panel de control, administrador de dispocitivos y dispositivos de sonido y audio mira como esta si esta marcado con un triangulo los drives de sonido se te boraron y nesecitas reinstalarlos si tienes el disco de los drivers reinstalo con este si no lo tienes descargate el evers y con este as un informe y ahi te dira cual es el nombre de tu dispocitivo y con este puedes descargar los driver de sonido o si no me lo envias para ayudarte
Message postés
1922
Date d'inscription
martes, 9 de junio de 2009
Estatus
Miembro
Última intervención
miércoles, 27 de abril de 2011
1.266
Message postés
40113
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
viernes, 22 de octubre de 2021
276.191
Hola

Descarga el programa del comentario de arriba y genera un informe,
pega (la sección "[Resumen]" y "[DMI]").

NOTA
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.