Control de Ciber,no puedo encenderlas directo

Cerrado
Denunciar
Message postés
2
Date d'inscription
lunes, 26 de octubre de 2009
Estatus
Miembro
Última intervención
lunes, 26 de octubre de 2009
-
Message postés
1
Date d'inscription
martes, 15 de marzo de 2016
Estatus
Miembro
Última intervención
martes, 15 de marzo de 2016
-
Hola, necesito ayuda urgentisisisisisima... instalé el Control de Ciber 1.549 primero en el Servidor y después en las términales como lo dice el manual... ya le puse el archivo esclavo.. ya configuré el Firewall.. y todo bien... ya las detectó el servidor.. pero después de apagarlas directamente del programa Control de Ciber (C.C) ya no las puedo encender directo... las tengo que ir a encender manualmente... después ya no se que hacer... por que no me las detecta el programa C.C en el servidor.. asi que pues no se que hacer... por que solo me sirve para llevar controlado el tiempo y venta de extras desde el servidor.. pero las terminales no funcionan... alguien puede explicarme por qué me ocurre esto??? Cada que encienda una terminal tengo que ejecutar algo???
Les agradeceré mucho si alguien puede ayudarme por que ya no se que hacer... por que hasta me desconfiguró como estaban las terminales anteriormente al programa C.C a la hora de imprimir.. y ya tengo hecho un caos el ciber.. Por favor!!!!

7 respuestas

Bueno amigo, no se si estare en lo correcto, pero puede ser que tu pusiste a los clientes direccionados con el IP del servidor, y al mismo tiiempo tengas tus IP´s dinamicas i no fijas, por eso cada vez que enciendes no los reconoce a tus clientes, en este caso lo que tendrias que hacer es hacer reconocer a los clientes por el nombre de la computadora que es el servidor, espero te sirva amix
6
hola...
yo tengo instalado el control de ciber pero tengo un problema, pasa que solo me sirve para llevar la cuenta del tiempo pero cuando cobro, no aparece el salbapantallas ni siequiera la persona que la esta ocupando puede ver el tiempo que lleva.
y otra cosa solo en algunas puede ver lo que estan haciendo
pero en otras no....
no se cual sea el problema porque cuando lo instalaron todo estaba bien pero de repente ya tenia estos 2 problemas...
como puede hacer para solucionar esto????
t agradeseria mucho si pudieras contestarme explicando paso por paso lo que tengo que hacer, porque como te mensiono yo no lo instale...y soy nueva en esto...
si:) gasias....
0
ESTO ES VERDAD LO QUE TIENES QUE HACER ES IR A LOS PC CLIENTES Y EN MI PC DAS CLICK DERECHO Y VAS A PROPIEDADES Y EN LA PESTAÑA NOMBRE DEL EQUIPO LE COLOCAS EL NOMBRE QUE TIENE EL SERVIDOR Y EL MISMO GRUPO DE TRABAJO ESPERO QUE TE SIRVA
0
nada mas una pregunta ala respuesta que estas dando, si yo pongo el mismo nombre que tiene el servidor, no crees que tenga problemas con la red de que este duplicado el mismo nombre. gracias o explicate bien por que asi yo lo entiendo
0
neel wee lo unico q debes hacer es volver a instalr el control de ciber, con el mismo ip y el mismo numero de terminal, y ya!, pero claro para esto debiste d haber descomprimidooo la carpeta donde viene el archivo ejecutable del servidor , y ya es todo.
despues cuando kieras abrir tus servidor, osea el programa, solo das clic en el relojsitooo q bienee dentro de la carpeta descompresa, y bualaaaaaaaaaaaaaaaaaaaaaaaaaaaaa!
0
yo necesito ayudaaaa!!!!!!!!!.. :) instale todo normalmente... y funciono perfecto... el dia siguiente al encenderlas en el servidor salia el boton ord en color rojo... dicen q es q no hay coneccion.. ya no que hacer las encendi las apague y lo volvi hacer y no me sale el tiempo en los terminales... ayuda chicos! Gracias!
0
yo tengo la misma bronca y paso justo depues de formatear el servidor, pero esto ya lo habia echo antes y me funcionaba pero ya no.
-podrias hacer pruebas del firewall de windows, que tenga como desbloqueado el programa o en los clientes tambien.
-si no ponte a hacer pruebas con los clientes que se conecten a un segundo servidor que sea uno de los clientes, como jugar a un segundo cliente, pero que tengan IP's continuas.
Yo he echo lo mismo pero sin exito, pero no me rindo y probare hasta que tenga algo, si no puedes conectarlo yo te digo si pude o no
2
buenas a todos os traigo todas las soluciones y las que no pueda resolver aqui me las pueden preguntar que las respondere

1. PORQUE NO APRECEN CONCETADOS LOS ESCLAVOS

porque debes colocarle una ip fija a tu computador principal(servidor), para que cuando el reinicia el dhcp no te cambie la ip, y por esto no reconocen los terminales.

2. PORQUE EL ESCLAVO LO E INSTALADO Y AL REINICIAR NO VUELVE A FUNCIONAR

porque lo has instalado con algun tipo de congelador o pk tu servidor no tiene la misma ip que le diste al esclavo cuando lo instlaste por primera ves.

BUENO AMIGOS DUDAS ME LAS COMENTAN LES REPONDERE PRONTO
1
hola espero su respuesta porfisss esq uno de mis pcs no reconoce el control ciber y ovio no controla nada respuesta chicos si gracias
0
instale el ciber control 4.0 pero no se colocarle tiempo libre a las computadoras.'por fa necesito ayuda
Graciasssssssssss
ha y cada vez que habro cada ciber puesto en el escritorio no salen los icono...
como puedo hacer para que aparescan
0

Tengo problemas con la contraseña. Hubieron cambios de propietarios y la contraseña secundaria no me abre los resumenes, he intentado mil veces y no lo he logrado. De hecho no me deja abrir nada mas, solo puedocontrolar los tiempos, ni siquiera las configuraciones, y aclaro que lo hago desde el servidor. AYUDA PLZZZ!!! no quiero desinstalar y reinstalar u.u
0
Lo que tienes que acer es fijarte atras de tu modem y aggarar la contrasena. despues ir a la configuracion del modem y irte a configuaraciion basica. y irte a dhcp y configura tu servidor o computadora principal para que agarre la direction de alli o todo el tiempo si va a cuatrapiar la red porque las compus se confunden en directiones. y no vas a tener mas problemas
0
para que el ciber puesto se abra con el inicio de la pc tienes que ingresar a la configiracion del ciber puesto y la primera opción te dice que inicie con la pc... tienes que ingresar el pass que por defecto es admin saludos y bendiciones... con la precencia de Dios nada es imposible
0

super tu experiencia amigo me fue útil en el trabajo....gracias te lo agradesco mucho, bendicones
0
Message postés
1
Date d'inscription
martes, 15 de marzo de 2016
Estatus
Miembro
Última intervención
martes, 15 de marzo de 2016

Tengo un problema con control ciber enlace as maquinas clentes por medio del nombre de la maquina del servidor y cuando reinicio los esclavos no me lo detecta el servidor es neceseario ponerle IP si las enlace con en nombre de la maquina o como las enlaso al servidor cuando enciendo nuevamente las maquinas
0