PROBLEMAS CON EL DISCO DURO [Cerrado]

Denunciar
-
Tronix4
Publicaciones
778
Fecha de inscripción
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008
-
Hola, mi pregunta es la siguiente cuando enciendo mi PC hay monentos que arranca bien el S.O. y aveces me sale una pantalla negra con letras blancas donde dice algo como esto :
chequee el cable puede ser que no este bien conectado , y otras cosas mas y al final dice
presione cualquier tecla para continuar , y cuando hago esto igual sigue saliendo lo mismo ...............
he entrado a la bios cuando no arranca y sale desactivado donde dice algo como esto :
orden de unidades de disco duro no hay disco duro

y cuando arranca el S.O. la reinicio para entrar a la bios y ver el disco Duro y sale activado y dice esto :
orden de unidades de disco duro 160 GB

y la verdad no entiendo muy bien ,o acaso el disco duro esta dañado..
LA PC es nueva recien tiene 7 semanas de haberla comprado y este problema lo tengo hace 2 dias
primero se reiniciaba y aveces se apagaba por si sola ........... muchas gracias por sus repuestas
..................Antonio...................
Publicaciones
778
Fecha de inscripción
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008
971
Hola

Comprobastes si el cable IDE esta bien conectado? Porque puede ser problema del cable y ademas reviza tambien el cable de alimentacion porque a veces puede ser que no llegue bien la corriente..Cualquier avisanos