No detecta dispositivos de Audio mi Acer 5040 [Resuelto/Cerrado]

susy_potter - 13 sep 2009 a las 05:29 - Última respuesta:  AL QUE LE PASO LO MISMO
- 29 mar 2010 a las 07:25
Hola, acabo de formatear mi lap Acer Aspire 5040 y no da ningun sonido. Le puse WinXP SP3, pero me dice q no tiene ningun dispositivo de audio instalado! Me ayudan?
Ver más 

3 respuestas

Carlos-vialfa 34278 Publicaciones jueves, 10 de abril de 2008Fecha de inscripciónModeradorEstatus jueves, 19 de abril de 2018 Última intervención - 13 sep 2009 a las 06:52
0
Vota
Hola

Prueba con instalar el siguiente driver de sonido para Acer Aspire 5040.
Link de descarga:
---> http://es.ccm.net/...



NOTA: Puedes hacer uso del buscador de Kioskea, encontrarás justo el driver que necesitas.
Cuando necesites buscar articulos, trucos, programas o drivers, lee este articulo.
Link del articulo:
---> http://es.ccm.net/faq/sujet-2040-como-buscar-programas-o-drivers-en-kioskea
susy_potter 1 Publicaciones domingo, 13 de septiembre de 2009Fecha de inscripción martes, 15 de septiembre de 2009 Última intervención - 15 sep 2009 a las 03:09
0
Vota
Ya esta listo, pero el problema era el Windows q le instale! :D
Gracias x tu respuesta!
AL QUE LE PASO LO MISMO - 29 mar 2010 a las 07:25
0
Vota
PUES PUEDE QUE SI TU LA FORMATEASTE SOLO Y NO LA LLEVASTE CON UN EXPERTO PUES NO TE HAYAS PUESTO EL AUDIO Y TODO LO QUE DEBES PONER DESPUES DE FORMATEAR ASI QUE PUES MIRA PUEDES BUSCAR UNO MUY BUENO QUE FUE EL QUE BORRE POR ACCIDENTE UN DIA AUDIO TDI ESE ES EL QUE DA microsfth CON LA COMPUTADORA BUSCALO EN GOOGLE Y SI LO HALLAS DESCARGARLO Y SI NO TENIAS ANTIVIRUS PUES DESCARGA EL AVG GRATIS