Ayuda para formulas xls

Cerrado
policarpo - 26 sep 2008 a las 19:41
Nnet Message postés 2153 Date d'inscription viernes, 4 de abril de 2008 Estatus Contribuidor Última intervención martes, 26 de octubre de 2010 - 26 sep 2008 a las 19:55
Hola,
Quisiera realizar una hoja de calculo donde cada dos unidades me sumase 1 sabe alguien cual es la formula,

Gracias y un saludo

1 respuesta

Nnet Message postés 2153 Date d'inscription viernes, 4 de abril de 2008 Estatus Contribuidor Última intervención martes, 26 de octubre de 2010 2.253
26 sep 2008 a las 19:55
Hola

Operacion es por ejemplo =SUMA(A2:A5)

Espero que te sirva

Saludos
-1