Problema con deep Freeze standard

Resuelto/Cerrado
Raycen Message postés 8 Date d'inscription domingo, 7 de septiembre de 2008 Estatus Miembro Última intervención viernes, 17 de diciembre de 2010 - 7 sep 2008 a las 04:58
 hleonsistemas - 2 jun 2010 a las 07:10
Hola, instale el freeze y al momento de reiniciar no aparecio el icono en la barra de tareas presione las teclas control, alt, shit, f6 y no paso nada.
Al momento de instalar el freeze solo congele la unidad C pero me di con la sorpresa que se congelo las 3 unidades ya probe hacer lo que recomienda CUENCABLAS.

1- Reinicias la PC y entras en Modo a prueba de fallos (Presionas F8 cuando arranca la PC).
2- Una vez dentro del modo a prueba de fallos vas a menu inicio, y seleccionas ejecutar, luego en la ventana que te sale pones msconfig y le das enter.
3- De ahi seleccionas la pestaña Inicio y desactivas el Deep Freeze (le das click en el cuadrito de su izquierda) el Deep Freeze aparece como DepFrz.
4- Luego reinicias la PC y entras en modo normal, y ya tendras el Deep Freeze desactivado, listo para desinstalar sin necesidad de tener la contraseña.

pero no encontre el freeze.

espero que me puedan ayudar.
Consulta también:

14 respuestas

Hola, la solucion que dio "josesantos" anda de diez, tenia la pc que no mostraba el icono, para desintalar el freeze, entre como dice josesantos en modo servicio busque df5... y reinicie y aparecio el icono normalmente, me parece que el problema lo hacia el nod32, lo saque y anada todo bien, no tube mas ese problema!! gracias!!
57