Pc enciende pero queda trabada en logo asus

Ssoilmayck - 25 jul 2022 a las 00:09
piratacrimson
Message postés
16059
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 10 de agosto de 2022
- 25 jul 2022 a las 11:15

Buenas tardes!!, tengo un problema hace bastante tiempo ya con un equipo que es de mi hermano, ya he probado literalmente todo

La pc es un AMD FX 6300 black edition, la placa es una asus M5A97 LE R2.0 co0n 16 gb ram ddr3

La pc enciende, carga, el Speaker hace el pip que indica que inició, aparece el logo de asus y luego...nada, literalmente toques lo que toques, queda así, congelada, probe sacarle las rams, probar de a una, sacarlas todas, pero nada, en alguna ocacion llega un poco mas adelante y aparecen como los datos especificos de la pc, como, antes de iniciar windows, pero queda ahí tambien

cambie la placa por otra un poco mas vieja pero que soporta AM3+, y aun  así nada, pasaba lo mismo, lei en algun lado que podrian ser los cables tales como el USB o el AUDIO HD que vienen con  el gabinete

realmente no tengo idea de que puede ser el problema...

si pudiesen ayudarme les estaría eternamente agradecido, dsde ya, muchisimas gracias gente!!!

1 respuesta

piratacrimson
Message postés
16059
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 10 de agosto de 2022
11.635
25 jul 2022 a las 11:15

Hola,entre a la bios y compruebe en boot si el disco duro esta el primero en el arranque,si no está lo pone y guarde los cambios ,si con esto sigue sin funcionar el problema sería del windows,mejor hacer una instalacion nueva o si tiene el windows que tiene instalado grabado en un USB puede hacer una reparación del sistema saludos comentenos

-1