Bios Maldita

Cerrado
Threatt Message postés 1 Date d'inscription sábado, 15 de enero de 2022 Estatus Miembro Última intervención sábado, 15 de enero de 2022 - Modificado el 15 ene 2022 a las 11:18
piratacrimson Message postés 16181 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 31 de enero de 2023 - 15 ene 2022 a las 15:17
Hola muy buenas a todos
Quisiera pedirles ayuda sobre uno problema que tengo con mi pc.
El problema es que no me da video ya verifique las rams , la fuente , la placa de video ,nada. Ahora lo malo es que a veces si me da video despues de apagar y prender unas 10 veces. Cuando prende hay veces que se queda en el logo del fabricante , otras veces entra normal pero al entrar a la bios marca una fecha del año 2099 y no se puede cambiar, ademas la hora , el dia y el mes se saltean y la velocidad del procesador marca un numero elevado ya que tengo un intel core con 2.60ghz y este en la bios aparece con un 5.2ghz , aveces aparece con 12ghz o menos como 1.70ghz
Lo malo de todo esto es que la *** pc luego de un tiempo anda bien arranca todo y luego de unas 7 o 8 hrs se traba todo y crashea el windows y ahi se apaga y no prende
No se si sera el chip del bios por que instale una vieja version del bios y seguia igual y tuve que dejarla en la version actual como estaba.

1 respuesta

piratacrimson Message postés 16181 Date d'inscription domingo, 29 de marzo de 2009 Estatus Miembro Última intervención martes, 31 de enero de 2023 11.603
15 ene 2022 a las 15:17
Hola,desconecte el equipo de la electrecidad quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner entre ala bios y actualice la hora dia mes y año y cuando lo tenga tiene que guardar los cambios que a hecho,y se reiniciara comentenos si se resolvió el problema,comentenos saludos,
1