Mi lap solo enciende si el cargador está conectado

Denunciar
-
Message postés
1521
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
sábado, 25 de septiembre de 2021
-
Hola,

Tengo una Omen 15, la enciendo y todo va de maravilla pero en ocasiones aún con la batería más del 60% de carga se apaga, entonces solo enciende con el cargador conectado. No sé si sea porque al encenderla los dos ventiladores arrancan a tope, ya después se estabilizan, el problema es el arranque.

Configuración: Android / Chrome 93.0.4577.62

1 respuesta

Message postés
1521
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
sábado, 25 de septiembre de 2021
408
No, no tiene nada que ver, tu problema esta en la corriente eléctrica:

Puede ser :

La batería
El eliminador de corriente
Centro de carga
Convertidores
Administrador


BLA BLA BLA BLA BLA BLA

Me queda claro que si estas hablando de ventiladores cuando tu problema es evidentemente las cuestiones de corriente, no vas a tener ni idea de lo que puede tener o como validarla.


Llévala al técnico y no te compliques en buscar soluciones por internet, eso lo tienen que testear físicamente y me queda claro que no tienes ni la herramienta ni el conocimiento para hacerlo.

"MUY IMPORTANTE" Ese tipos de fallos pueden generar fallas generales y hasta quemar la mother board, por ende es super importante que la lleves a que la reparen a la brevedad que te sea posible.

Si aun tiene garantía, llévala a garantía


Saludos.
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 12872 usuarios nos han dicho gracias este mes