Asistencias en "si "no"

Denunciar
-
Message postés
1934
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 21 de julio de 2021
-
Hola
Como hallo cuantos asistieron a clase, si la asistencia esta en "si "no"

1 respuesta

Message postés
1934
Date d'inscription
lunes, 16 de agosto de 2010
Estatus
Contribuidor
Última intervención
miércoles, 21 de julio de 2021
449
Yoemis, Buenas noches.

Supongamos:

Asistencia: C2:C50

Formula: D2 --> =CONTAR.SI(C2:C50;"SI")

Adapte los intervalos de la fórmula a su realidad.

¿Era esto lo que querías?
Espero haber ayudado.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!