No encuentro la solución de Procesador o placa fallando .

Denunciar
Message postés
2
Date d'inscription
domingo, 14 de febrero de 2021
Estatus
Miembro
Última intervención
domingo, 14 de febrero de 2021
-
Message postés
9
Date d'inscription
sábado, 22 de mayo de 2021
Estatus
Miembro
Última intervención
domingo, 23 de mayo de 2021
-
Hola, saludos cordiales a todos, el problema es el siguiente: La pc enciende, el teclado mas los fan instalados, pero no da imagen en la pantalla, despues de encender y quedar la pantalla en negro ningún botón funciona(reset, Power), el mouse no enciende y asi dura mucho tiempo por lo tanto debo apagar el pc directamente desconectando el cable de alimentación, yo tengo 2 pc y en la otra he probado todos los componentes para corroborar que funcionen (ram, disco duro, disco solido, fuente de poder, y procesador de la pc que no da vídeo y si funcionan todos), probé los componentes antes mencionados que tenia en mi segunda pc en la que no da vídeo e igual sigue el problema.

El problema esta creo yo en el procesador o tal vez sea la placa que al parecer ha estado haciendo corto, esto debido a que me paso corriente al encenderla y desde ahí no da vídeo y tiene la falla antes mencionada, entonces e ingresado el procesador y todos los componentes que tenia en mi segunda pc que tiene las mismas especificaciones que la primera y ha dado el mismo error, de vuelta he sacado el procesador y todos los componentes y los he colocado en la segunda pc y he notado que en la PC en la cual todo funcionaba perfectamente ha tardado unos minutos en dar imagen como si el procesador tuviera estática o estuviera una falla originada por la placa, la ultima vez me paso lo mismo y lo que hice fue dejar el procesador de la pc 1 en la pc 2 por unas horas y luego volví a ingresarlo a la pc 1 y esta dio imagen después de un minuto como si forzara la energía y comenzara a funcionar todo, ademas recordemos que enciende el pc pero es como si ningún botón funcionara ni el mouse ni el teclado o tal vez no les llegue energía suficiente o no se que tenga que ver el procesador, básicamente es como que el procesador no arrancara, de hecho he probado la fuente de ambas pc y funcionan con normalidad, por lo tanto creo que es la placa la que esta fallando, algún componente tal vez este en corto pero no lo tengo muy claro, entonces ustedes según la descripción que les he dado del problema espero me puedan ayudar y orientarme en lo que debo hacer para no perder mi placa o mi procesador porque esto podría acarrear en quemar algún componente y eso me asusta porque no tengo dinero suficiente para reemplazar los componentes :(.

¿que piensan ustedes que pueda ser lo que este causando esta falla?

¿Me recomiendan llevarlo a un técnico para que pueda verificar el voltaje de la placa?

¿Tendrá solución?

Ayuda e.e

Especificaciones de ambas PC:
Motherboard Asrock ab350 pro 4
Memoria ram: Crucial ballistix 4gb Ddr4 2666 Mhz dos en cada placa.
Procesador ryzen 5 2400g
Disco solido kingston
HDD 1tb marca seagate.

Sin nada mas que agregar espero su máxima colaboración y receptividad sobre el asunto, de ante mano les agradezco la ayuda que pueda ser brindada mediante los comentarios, que tengan un buen día.


Configuración: Windows / Chrome 88.0.4324.150

1 respuesta

Message postés
9
Date d'inscription
sábado, 22 de mayo de 2021
Estatus
Miembro
Última intervención
domingo, 23 de mayo de 2021

Que tal espero te encuentres bien:

En tu caso lo que comentas que has intentado yo también lo hubiera realizado, si comentas que la fuente ya la probaste y funciona no se como sea tu fuente pero si es modular cambia el cable que alienta a la placa en CPU, intenta testear con algún programa para ver las temperaturas de CPU, puedes cambiar la pasta térmica y también hay un blog que realiza windows de errores y ver si alguno es referente al cpu, también intenta limpiar la placa muy bien y todas estas pruebas realízalas afuera del gabinete incluso cuando vemos lo mas complicado resulta que es lo mas sencillo que pasamos por alto hasta cambiar el cable de la fuente y conectarla directamente a la corriente solamente es prueba y error....

Espero puedas resolver pronto tu problema

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!