No funciona el pc

[Resuelto]
Denunciar
Message postés
3
Date d'inscription
jueves, 7 de enero de 2021
Estatus
Miembro
Última intervención
jueves, 7 de enero de 2021
-
Message postés
15755
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 2 de agosto de 2021
-
Hola, tenemos un pc que dejo de dar imagen pero el ventilador del CPU funciona y la placa también por se se enciende una luz verde la placa base es una Asus p5g41t-m lx con un procesador intel pentium dual core e5200 no da ningún pitido y hemos probado en limpiar la memoria RAM y sigue sin dar señal, y la fuente también la hemos cambiado. la memoria RAM también hemos probado en poner una que si funciona y el pc sigue sin funcionar

2 respuestas

Message postés
15755
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 2 de agosto de 2021
10.394
Hola Alberto,desconecte la corriente de la fuente de alimentación,quite la pila de la placa base un minuto,y la vuelve a poner,desconecte la corriente del disco duro,si tiene una targeta gráfica puesta quítela,y conecte a la gráfica de la placa base si lleva incluida,y arranque el pc sin el disco duro y aver si da imagen,FelizAño,coméntenos la prueba,
Message postés
3
Date d'inscription
jueves, 7 de enero de 2021
Estatus
Miembro
Última intervención
jueves, 7 de enero de 2021

Ya estuvimos investigando y el error eran que los pines de la placa estaban doblados ligeramente y asta que no miramos con una lupa un nos dimos cuenta, pero muchas gracias por vuestra ayuda.
Message postés
15755
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 2 de agosto de 2021
10.394
Ok Alberto aquí estamos saludos

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!