Mi pc de escritorio arranca y se queda en el logo.

Denunciar
Message postés
2
Date d'inscription
domingo, 5 de julio de 2020
Estatus
Miembro
Última intervención
domingo, 5 de julio de 2020
-
Message postés
14016
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 22 de septiembre de 2020
-
Hola buenas tardes...mi pc de escritorio tiene tarjeta madre gigabyte ga h81m-h ...el arranque lo hace tardio...es decir al presionar el power no enciende de una sino al momentico..la pantalla enciende pero se queda en el logo ...el mause queda con corriente pero no funciona ...el teclado lo mismo queda muerto...agradesco si alguien me puede orientar...por sierto tengo w7..gracias.

1 respuesta

Message postés
14016
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 22 de septiembre de 2020
6.986
Hola Lucho quite la corriente de la fuente de alimentación,quite la pila pequeña que llévala placa base un minuto y la vuelve a poner y arranque y coméntenos ,saludos
Message postés
2
Date d'inscription
domingo, 5 de julio de 2020
Estatus
Miembro
Última intervención
domingo, 5 de julio de 2020

Hola ...eso ya lo hice y no me a funcionado..
Message postés
14016
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 22 de septiembre de 2020
6.986 >
Message postés
2
Date d'inscription
domingo, 5 de julio de 2020
Estatus
Miembro
Última intervención
domingo, 5 de julio de 2020

Que es lo que no le funciona el Windows,el ratón,ni el teclado,a podido entrar a la bios,a mirado si le detecta el disco duro en la bios,pruebe también entrar en aprueba de fallos,arranque y rápido Clike sin parar F8,deveria salir una pantalla de opciones,clic en modo seguro,y si se habré Windows le hace una restauración al sistema al día que le iba bien,coméntenos,saludos