Mi PC no entra por el problema de la pantalla azúl la presenta en el arranque

Denunciar
-
Message postés
13998
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 20 de septiembre de 2020
-
Hola,
Cómo puedo entrar a la última ves que mi PC funcionó bien antes de presentar el problema de la pantalla azul


Configuración: Android / Chrome 81.0.4044.138

2 respuestas

Message postés
13998
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 20 de septiembre de 2020
6.946
Hola pruebe esto arranque y cuando salga la primera pantalla desconecte el cable de corriente que va a la fuente de alimentación,espera cinco segundos y la vuelve a conectar y arranque y deveria salir un pantalla de opciones,clic en la última configuración buena,si no saliera pruebe lo mismo tres vece,coméntenos el Windows que tiene instalado ,saludos
Message postés
1
Date d'inscription
domingo, 31 de mayo de 2020
Estatus
Miembro
Última intervención
domingo, 31 de mayo de 2020

Amigo pirata estaba intentando escribirte mira tengo un portátil Toshiba lo trajeron para un cambio de HDD se lo instalé.
el pc arranca la memoria booteable y de pronto se apaga revise el cargador y está bien revise la bateria y está bien.
funciona la BIOS .
pero inmediatamente solicita potencia se reinicia creería que es la sección de una fuente de poder interna que colapsa cuando se pide potencia.
Claro hice todas las pruebas sin memorias cambio de memoria ram, sin disco, con disco y todo está bien. esta excelente. aparentemente es la main board.
Es la primera vez que participó en un foro ojalá pudiera enviarte un video
La referencia del portátil es:
Satellite L745-SP4146CL TOSHIBA
Yo quiero saber cómo entrar a la última ves que mi PC funcionó bien pero por comandos en el arranque ya que la pantalla azul no me deja entrar al sistema y mi PC en los comandos me restringe el acceso a algunas opciones
Message postés
13998
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 20 de septiembre de 2020
6.946 > Gabriel
Gabriel hizo lo que le dije en la respuesta uno,(que Windows tiene instalado )
Message postés
13998
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
domingo, 20 de septiembre de 2020
6.946
Hola,a probado las memorias una a una sin el disco duro y con la batería sola,y lo hace también con el cargador solo,si conecta las memorias el disco duro y arranque y vaya al bios y la deja un tiempo a ver si se apaga,a probado a botear con un CD con cualquier Windows,(esto lo hace solo cuando quiere instalar Windows desde el usb)si lo deja en la bios encendido,se apaga también saludos coméntenos,
A ver si me pueden ayudar